Школа игры Ингви Мальмстина

"This is my way of playing Guitar"

Его восхождение было стремительным, с тех пор как он переехал из Швеции в Америку. После короткого периода в "Alcatrazz" и "Stealer", он создал свою собственную группу "Rising Force" и результат - необыкновенное количество записей и турне за очень короткий срок.
Явление "Ингви" достойно более пристального внимания.
Тщательное изучение его мелодических линий покажут, что у Ингви гораздо больше музыкальности, чем говорят злые языки. Его талант простирается гораздо дальше, чем просто способность играть 64 - ми нотами.

Содержание

  1. Игра Медиатором

  2. Пальцовка

  3. Гаммы и Аккорды в Стиле Неоклассик

  4. Уменьшенные Аккорды

  5. 2-x Струнный Свип

  6. 3-x Струнный Свип

  7. 4-x Струнный Свип

  8. 5-и Струнный Свип

  9. Об Остальном

  10. Паганини

  11. Заметки О Съеме


Школа игры Ингви Мальмстина - Урок №1

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Игра Медиатором

Picking

После фразы "игра на гитаре" сразу же следует понятие "звукоизвлечение" ("пикинг"). Нельзя сказать, что звук зависит только от аппаратуры ("чем больше, тем круче"). Хотя оборудование - важная составляющая часть звука, но пикинг не менее важен (о "пальцовке" мы пока не говорим). Ингви Мальмстин обладает быстрой и беглой техникой игры медиатором благодаря расслабленной правой руке в сочетании с переменным и скользящим штрихом.

Таким образом, технический секрет YM - это: ведущая левая рука + легато и точная , экономичная работа правой, а также скорость, свип и ... ?

Свет на это могут пролить многочисленные фотографии, приведенные в этой книге. Обратите внимание на правильное положение руки, при котором запястье прижато к подставке и частично ее закрывает, приглушая струны (фото Р1, Р2). (КМ - На фото Р1 запястье лежит на подставке, большой палец вогнут внутрь(ноготь почти параллелен струнам), на Р2 ноготь большого пальца расположен под углом в 45 градусов к струнам).

На Р1 - пикинг при игре быстрого пассажа; на Р2 - при извлечении медиаторного флежолета.

Однако, например в случае звукоизвлечения только по одной струне используется положение Р2; в случае сочетания с легато левой руки - как на фото Р1.

Как бы там ни было, сустав большого пальца сгибается и этот изгиб непрерывно изменяется.

При звукоизвлечении основное движение совершает кисть, опирающаяся на подставку, а микроконтроль движения медиатора на струнах осуществляется кончиками большого и указательного пальцев. Это - секрет пикинга Ингви.

А теперь беритесь за упражнения Ex1 - Ex3. В упражнении Ex1 используется сочетание положений Р1 - Р2, а в Ex2 -P2. Ex1 и Ex2 - это контрастные паттерны. Фраза Ex3 играется по первой струне в положении Р2.

Ex1. "Мягкий" сустав большого пальца участвует при переходе со струны на струну. [MIDI]

Ex2. Секстольные конфигурации в гамме на одной струне. Все ноты
извлекаются медиатором. При пикинге по одной струне двигается только кисть, с опорой на запястье. [MIDI]
example2.gif (8133 bytes)

Ex3. Секстольные конфигурации в гамме на одной струне. Все ноты
извлекаются медиатором. При пикинге по одной струне двигается только кисть, с опорой на запястье. [MIDI]
example3.gif (9477 bytes)


Школа игры Ингви Мальмстина - Урок №2

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Пальцовка

Fingering

Техника левой руки YM органично сочетает классический и блюзовый подходы к аппликатуре на гитаре. Классическое правило "один лад - один палец" предполагает равноценное использование всех четырех пальцев на грифе, включая мизинец. YM свободно владеет всеми четырьмя пальцами, но при исполнении гаммаобразных пассажей "три ноты на струне" отдает предпочтение двум пальцевым комбинациям

Сочетание 1-3-4 встречается крайне редко, в виде исключения. Таким образом, используется универсальная комбинация 1-го и 2-го пальцев, между которыми развита большая растяжка, а третья нота берется 3-м или 4-м пальцами, в зависимости от интервала.

Для развития силы и беглости пальцев YM рекомендует играть пассажи одной левой рукой, используя пул и хаммер. В примерах Ex4 - Ex8 приведены различные упражнения на развитие легатной техники. Чтобы пул и хаммер звучали чище, можно использовать "тотальное" глушение свободной правой рукой в районе первого лада.

Ех4 Легатная техника. Используйте различные сочетания пальцев. [MIDI]

Ех5 Легато с использованием открытой струны. [MIDI]

example5.gif (5614 bytes)

Ех6 Сочетание ударов и легато. [MIDI]
example6.gif (4852 bytes)

Ex7 Вариант Ех2, но с использованием легато на разных струнах. [MIDI]
example7.gif (8252 bytes)

Ех8 Легатное движение на всех шести струнах. [MIDI]
example8.gif (5532 bytes)

Ex9 [AS ABOVE, SO BELOW] Пример легатной техники. [MIDI]
example9.gif (5249 bytes)

Ex4 предназначено для выравнивания звучания легато, исполняемого разными пальцами (2-м и 1-м, 3-м и 1-м, 4-м и 2-м).

Ех5 хорошо расслабляет руку после сдергиваний.

В Ех6 отрабатывается комбинация ударов медиатора и пула.

Ех7 исполняется одной левой рукой приемами пул и хаммер на разных струнах (правая глушит струны у порожка).

Ех4 - 6 играются на одной струне, Ех7 - на двух. Аналогичные легатные фигуры можно играть на 3-х, 4-х, 5-и и наконец на 6-и струнах - Ех8.

Ех8. Полностью легатный гаммаобразный пассаж, содержащий пул, хаммер и слайды в типичной пальцовке YM. Медиатор ударяет только 1-ю ноту на струне.

Ех9 пример легатного пассажа, взятый из соло "AS ABOVE, SO BELOW".

После того, как вы добьетесь чистого легатного исполнения быстрого пассажа одной левой рукой (правая в это время приглушает струны и извлекает 1-ю ноту на каждой струне), добавьте в пассаж атаку легким тремоло медиатора. Старайтесь, чтобы правая и левая руки работали синхронно, т.е. двигались в одном ритме. Но помните, что в быстрых пассажах левая рука может обойтись без правой, но не на оборот!

"Почему я выбрал все это? Джими Хендрикс. Я видел его по шведскому TV в тот день, когда он умер - 8-го сентября 1970 года. Он заставил меня почувствовать, что играть на гитаре действительно здорово. Джими стал моим героем; я хотел быть как он".

К тому времени 7-ми летний Ингви уже научился играть на фортепиано и трубе, он вооружился акустической гитарой, которую подарила ему мать на 5-летие и начал учиться.

"Я играл, пока не заболели пальцы," - вспоминает он, - "я залепил их пластырем и продолжал играть. Я купил датчик и превратил акустику в электрогитару. Играл я через старый ламповый приемник старые битловские песни и шведскую музыку. Затем я начал играть соло."

Его увлечение гитарой превратилось в манию после того, как на день рождения в 9 лет ему подарили "FIREBALL", DEEP PURPLE.

Первую электрогитару, японский "Страт", Ингви купил у брата, а в 1975 году заменил ее на FENDER STRATOCASTER. Брат Ингви играл на ударных в их самой первой группе "BURN AND POWER", чей репертуар состоял из собственных песен, DEEP PURPLE и Хендрикса. В 12 лет Ингви начал учиться на акустической гитаре. В юности он добился больших успехов, занимаясь по 9 часов в день.

"Существовала только музыка. Все свободное время я отдавал гитаре и логически пришел ко многим вещам, о которых позже читал. Вместо того чтобы учить теорию гамм и думать подобным образом, я открыл их сам, слушая. Я стал видеть их на грифе. Я также читал и до сих пор храню почти все номера журнала GUITAR PLAYER с 1975 года."

В один прекрасный момент Мальмстин перестал слушать гитаристов и сконцентрировался на И.С.Бахе и блестящих скрипичных композициях Николо Паганини.


Школа игры Ингви Мальмстина - Урок №3

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Гаммы и Аккорды в стиле Неоклассик
Classical Scale & Chord

Если для рок-стилей 70-х было характерным использование блюзовой пентатоники (1,b3,4,b5,5,b7), дорийско-блюзового минора (1,2,b3,4,5,b5,becar6,b7), то для стиля "неоклассик" фирменным клеймом (наряду с натуральным минором) стало звучание гармонического минора и арпеджио уменьшенных 7-аккордов.

В примере Ех10.1 приведена натуральная гамма Am. Повысив в ней седьмую ступень, мы получим гармонический A-минор (Ех10.2). Седьмая высокая ступень соответствует мажорной терции доминант 7-аккорда 5-ой ступени (Е7), а также тонике уменьшенного вводного 7-аккорда (G#o). Оба эти аккорда выражают доминантовую функцию в тональности Am. Таким образом гармонический Am будет наилучшим образом соответствовать доминантовым аккордам Е7 и G#o (смотрите Ех10.3). Если в звукоряде гармонического A-минора за тонику принять ноту Е, то эта гамма будет называться фригийским мажором или доминантовым ладом (1,b2,becar3,4,5,b6,b7), который используется для обыгрывания доминант 7-аккорда в минорных тональностях.

YM часто играет подряд обе 7-е ступени (G и G#), при этом образуется гибрид эолийского лада и гармонического минора - "гармолийский" звукоряд. Он может использоваться как на тонику (Am), так и на доминанту (Е7).

Ех10. Гармонический минор. Сравните Am натуральный (1) и Am гармонический (2). Am-гармонический используется как аккорд пятой ступени (доминанту Е7) (3). [MIDI]
example10.gif (6069 bytes)

Ех11. Аппликатура гаммы Hm-гармонической. [MIDI]

Ех12. Пример пассажа в гармоническом миноре. [MIDI]
example12.gif (6295 bytes)

Ex13. [HOT ON YOUR HELLS] Сочетание натуральной и гармонической ступеней минора (гибрид гармонического и эолийского миноров - "гармолийский минор"). [MIDI]
example13.gif (5451 bytes)

Ex14. [DREAMING (TELL ME)] G минор гармонический. Примеры использования гармонического минора в качестве доминантового лада на аккорд пятой ступени. [MIDI]
example14.gif (5699 bytes)

Ex15. [LIAR] Am-гармонический на Е7. [MIDI]
example15.gif (4289 bytes)

[DISCIPLES OF HELL] Еm-гармонический на H. [MIDI]

"У Баха я узнал много чудесных красивых мелодических вещей. Но если вы хотите познать максимальные возможности, нужно слушать Паганини. Что этот парень выделывает со своей скрипкой в 24-м каприсе - это предел. Ни один гитарист в мире так не может. Я хочу играть на гитаре так же, как он на скрипке. Это - предел для меня - играть такую музыку, которую большинство рок гитаристов играть не могут".


Школа игры Ингви Мальмстина - Урок №4

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Уменьшенные Аккорды
Diminished Chords

Как уже упоминалось, уменьшенный 7-аккорд (dim) образуется на седьмой вводной ступени (+7) гармонического минорного лада и носит доминантовую функцию (тяготеет и разрешается в тонику).

Звуковой состав dim совпадает с нотами dom7b9 основного тона: E7b9=(E)G# H D F, G# dim = G# H D F.

Поэтому dim может не заменять dom7: G#dim=E7, C#dim=A7, D#dim=H7.

Ех16. Звуки, входящие в состав уменьшенных аккордов.

          Сdim            Ebdim                     Gbdim                       Adim
E|-----2-5--------5-8-----------8-11-----------11-14---|
B|---4----------7------------10-------------13---------|
G|-5----------8-----------11-------------14------------|
D|-----------------------------------------------------|
                  D#dim (B7 -> Em) , F#dim (D7 -> Gm)

          Dbdim              Edim                  Gdim                    Bbdim
E|-----3-6--------6-9-----------9-12-----------12-15---|
B|---5----------8------------11-------------14---------|
G|-6----------9-----------12-------------15------------|
D|-----------------------------------------------------|
                  C#dim (A7 -> Dm) , A#dim (F#7 -> Bm)

            Ddim               Fdim                 Abdim                 Bdim
E|-----4-7---------7-10----------10-13---------13-16---|
B|---6-----------9------------12------------15---------|
G|-7----------10-----------13------------16------------|
D|-----------------------------------------------------|
                   G#dim (E7 -> Am) , Bdim (G7 -> Cm)

Ех17. Восходящая последовательность арпеджио уменьшенных аккордов. [MIDI]

lesson1.gif (9099 bytes)

Уменьшенный 7-аккорд имеет симметричное строение по малым терциям, поэтому его обращения не нарушают исходную структуру dim, и каждый звук аккорда может быть принят за тонику. Таким образом, из теоретически 12 возможных уменьшенных аккордов существует только три различных по своему звуковому составу. Остальные повторяют три вида обращений, образуя три группы (Ех16).

Уменьшенный аккорд обычно разрешается в аккорд, стоящий на полтона выше. Каждый из трех уменьшенных аккордов ведет в тональности I, V или IV ступени:

G#dim -> Am (I), C#dim -> Dm (IV), D#dim -> E7 (V)
d VII -> t d п -> S (tвр) dп -> d

В примерах Ех17 - 18 показана аппликатура уменьшенного арпеджио на трех верхних струнах. При смещении по грифу аппликатурная модель сохраняется во всех обращениях. Обратите внимание на пальцовку:

Легато на 1-й струне и скользящий удар медиатора (свип) облегчат
исполнение арпеджио (см. раздел "3-х струнный свип").

Ех18 [FASTER THEN THE SPEED OF LIGHT] [MIDI]

example18.gif (6408 bytes)

В Ех19 показана аппликатура уменьшенного арпеджио на всех 6-и струнах, складывющаяся из двух частей: симметричная пальцовка по 2 звука на 3-хнижних струнах и стандартная модель на 3-х верхних. Во второй части та же аппликатура, что и в Ех 17-18.

Ех19. На 1-6 струнах играть уменьшенные арпеджио. [MIDI]

example19.gif (3484 bytes)

Пример Ех20 - уменьшенные арпеджио с использованием тэпинга.

Ех20. Паттерн на 1-3 струнах + тэппинг. [MIDI]

example20.gif (3886 bytes)

Ех21 - пример пассажа на 6 струнах обыгрывающего dom7 уменьшенным арпеджио с добавлением открытой струны и тэпинга.

Существует и уменьшенная гамма, которая имеет симметричное строение:

1/2T - 1T - 1/2T ...

или "наоборот":

1T - 1/2T - 1T - 1/2T ...

Четыре ноты из такого звукоряда, взятые через одну, составляют
уменьшенный 7-аккорд.

Ех21. Паттерн на 6-1 струнах + тэппинг + pull off через открытую струну. [MIDI]

example21.gif (5068 bytes)

- Cчитаете ли Вы себя Heavy Metal-исполнителем?

- Да, но до определенной степени. Этот термин широко используется в настоящее время для различной музыки. Я думаю, что heavy metal - это когда перед тобой 5 тысяч человек и ты разбиваешь свой Страт о Marshall. Считается, что НМ - это музыкальная форма. Для меня - это форма шоу. Музыкальные формы, которые я использую, гораздо более сложные и прогрессивные, на них повлияла классическая музыка. Но то, что я делаю на сцене - это Heavy Metal.

- Как Вы разыгрываетесь?

- Никак. И в этом проблема. Я поступал так многие годы. Я просто начинал играть "с места в карьер", 180 миль в час. Вероятно это неправильно. Поэтому сейчас у меня много неприятностей с тем, чтобы достичь высокой скорости. Результаты хороши, но путь к ним - не слишком.

- Ваша игра постоянно улучшается?

- Фактически, да. Не важно, что лет 5 назад я мог играть так же быстро, как сейчас, или быстрее. Я думаю, я вырос как музыкант. Вот что я всегда хотел подчеркнуть: я вовсе не смотрю на себя как на гитариста. На самом деле меня это не заботит. Я музыкант, я композитор, аранжировщик и продюсер - последнее время этим я занят. Все это требует значительно большего, и уже не важно, что ты гитарист. Сначала пишешь музыку и делаешь аранжировку. Заканчиваешь проект сведением и продюсерской работой. Сюда входит очень многое, я контролирую все, от первого до последнего шага. А игру на гитаре можно улучшать всегда, когда захочешь. Самое большое, что я добился - быть музыкантом вообще.

- Вы сочиняете для других инструментов в вашей группе?

- Я всегда это делаю и никак иначе. И весь сольный альбом ("Rising Force") был именно такой - соло, клавиши, даже ударные. Все полностью. Вот что я имею ввиду под совершенствованием - полный контроль.


Школа игры Ингви Мальмстина - Урок №5

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

2-х струнный свип
2 string sweep

Важным элементом современной гитарной техники является свип - скользящий удар медиатором, альтернатива переменным ударам. Скользящий удар используется, когда надо сыграть по одной ноте на двух или более смежных струнах.

Медиатор и пальцы должны совершать движения подобные тем, которые вы производите, рисуя карандашом штрихи.

Звуки арпеджио не должны накладываться друг на друга, для этого уменьшайте сустейн струн, заглушая их ребром ладони. Чтобы движения были контоpолиpуемы и медиатор не застревал в стpуне или, наоборот, не проваливался, следует перенести вес кисти с кончика медиатора на ребро ладони и пальцы, касающиеся корпуса. Не следует сильно сжимать медиатор - при движении он всегда наклоняется в ту или другую сторону, соскальзывая со струны на струну.

Ех22 [DISCIPLES OF HELL] Арпеджио начинается восходящим движением. фигура содержит свип и легато на 5-й и 4-й струнах. [MIDI]

example22.gif (7160 bytes)
lexample22a.gif (2969 bytes)

Начинать лучше с короткого скольжения, охватывающего две струны. Очень важно следить за ровностью и ритмичностью исполнения 16-х.

В Ех23 нисходящая фигура начинается ударом вверх (на сильную долю [\/]) + легато, а затем следует свип по двум струнам [п п]. верхняя нота в этом упражнении варьируется, внося мелодическое разнообразие в монотонную фигуру.

Ех23 [RISING FORSE] [MIDI]

example23.gif (11858 bytes)

В быстрых пассажах, наряду с переменным штрихом [П \/] YM применяет также экономичное, скользящее движение sweep при переходе со струны на струну. Играя подобным образом, следите, чтобы скольжение медиатора [П П или \/ \/] не нарушало равномерность пассажа.


Школа игры Ингви Мальмстина - Урок №6

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

3-х струнный свип
3 string sweep

Система 3-х струнных арпеджио является центральным организующим элементом в работе с арпеджио и, возможно даже более, основой аппликатурного мышления в стиле неоклассик (так же, как пентатонические боксы в блюзовых стилях).

Каждый аккорд можно представить в виде трех обращений, последовательно расположенных на грифе - в зависимости от того, какая ступень находится в основании (на 3-й струне).

Здесь дано графическое изображение аппликатур арпеджио:
минорных (фиг. 1)
уменьшенных (фиг. 2)
мажорных (фиг. 3) (1-я модель - М6).

Фиг1 Минорные арпеджио.
E|-X-|---|---|-X-|---|---|---|-X-|---|---|---|---|-X-|--
B|-X-|---|---|---|---|-X-|---|---|-X-|---|---|---|---|--
G|-X-|---|---|---|-X-|---|---|---|---|-X-|---|---|---|--
D|---|---|---|---|---|---|---|---|---|---|---|---|---|--

Фиг2 Уменьшенные арпеджио.
E|-X-|---|---|-X-|---|---|-X-|---|---|-X-|---|---|-X-|--
B|---|---|-X-|---|---|-X-|---|---|-X-|---|---|-X-|---|--
G|---|---|---|-X-|---|---|-X-|---|---|-X-|---|---|-X-|--
D|---|---|---|---|---|---|---|---|---|---|---|---|---|--

Фиг3 Мажорные арпеджио.
E|-X-|---|---|-X-|- |-X-|---|---|-X-|- |-X-|---|---|---|-X-|-
B|-X-|---|---|---|- |-X-|-X-|---|---|- |-X-|---|---|---|---|-
G|-X-|---|---|---|- |-X-|---|---|---|- |---|-X-|---|---|---|-
D|---|---|---|---|- |---|---|---|---|- |---|---|---|---|---|-

При исполнении 3-х струнного арпеджио используется следующая штриховая формула:
\/ p \/ п п п - штрихи.
1 1 2 3 2 1 - струны.

Приглушайте правой рукой все струны, кроме первой, и ослабляйте пальцы, по возможности не давая звучать нескольким струнам одновременно.

Ех24 [DARK AGES] [MIDI]

lesson24.gif (3955 bytes)

Ех25 [DEJA VU] [MIDI]

example25.gif (9572 bytes)
example25a.gif (3644 bytes)

Пример Ех24 полностью основан на A-минорных арпеджио (фиг1). Первые два такта примера Ех25 основаны на фиг1, которая затем переходит в фиг2. В арпеджио из 2-й доли 1-го такта необходимо переносить первый палец, другими словами:

стpуна/лад 1/14 1/10 2/12 3/11 2/12 1/10
палец        4   1     2    1   2    1

Ех26 [LIAR] [MIDI]

example26.gif (9656 bytes)

example26a.gif (3961 bytes)

Ex27 [DEMON DRIVER]
[MIDI]

example27.gif (6583 bytes)

Ex28 [ECLIPSE] [MIDI]

example28.gif (8605 bytes)

- Какую музыку Вы считаете вдохновляющей?

- Классическую. Во-первых все, что написал Бах. Также Паганини. Я не говорю: "Да! Я слушаю Баха и сейчас напишу что-нибудь вроде этого". Я просто погружаюсь в эту музыку. Что бы я ни написал, будет звучать именно так, хочу я этого или не хочу. Люди прогрессируют быстрее сейчас, чем 15 лет назад, так как им есть на что опереться. Но мне не нравится то, что игра на гитаре стала больше, чем только музыка. Это как идолопоклонничество. О клавишниках, например, такого не слышно. Игра на гитаре становится спортом - "он может играть быстрее всех", "он лучше, чем тот-то, да, да, да". Кому это надо? Это наверно, потому что снижает значение музыкальности вообще.

- Что Вы делаете, если на сцене берете неправильную ноту?

- Я обычно делаю ошибки, но тут ничего не поделаешь. Это лишь заставляет меня играть лучше в следующую секунду.

- Используете ли Вы шанс во время концерта сыграть то, что никогда раньше не играли?

- Постоянно. Я очень возбуждаюсь и играю прямо "с потолка". Однажды я начал играть "Hava Nagila", и вся группа играла со мной. Это было великолепно! Я даже не знаю, как играть эту вещь, но тем не менее начал ее играть.

- Как вы совершенствуете свои электрогитары?

- В основном они - обычные Страты с проточенными грифами. Я подтачиваю их с помощью напильника и наждака. Когда я прижимаю струны, они никогда не касаются грифа, только ладов. Большинство тех, кто играет на моих гитарах, нажимают слишком сильно и струны звучат фальшиво. Я могу играть на любой гитаре, но предпочитаю проточенные, это дает больше контроля. Однако, так труднее играть быстро, потому что струны стоят высоко. Я использую звукосниматели "Di Marzio". Мой гитарный техник Ферги работал с Ричи Блэкмором, и мои гитары звучат несомненно похоже на Ричи. Феpги знает точно, как держать их в форме.

- Какую машину вы используете?

- Я установил Floyd rose на две основные концертные гитары. Эта модель имеет очень мягкое действие. Иногда я использую 4 пружины, иногда 5. Я устанавливаю больше пружин на толстые струны, так как я использую комплекты "Earnie Ball" с тонкими верхними и толстыми нижними струнами (от 0.08 до 0.48)


Школа игры Ингви Мальмстина - Урок №7

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

4-х струнный свип
4-stings sweep

4-стpунный свип требует более широкого движения. Чтобы получить аппликатурные модели 4-стpунных арпеджио, добавьте к фигурам 1, 2, 3 еще одну аккордовую ноту на 4-й струне.

На фигуре 4 показаны некоторые модели 4-стpунных арпеджио: минорное от тоники, мажорное от терции, и мажорное от тоники.

Упр Ех29 основано на фигурах 4.

На фигуре 5 изображена аппликатура минорного арпеджио, начинающегося с 3-й ступени на 4-стpуне.

Фиг4
E|-X-|---|---|-X-|- -|-X-|---|---|-X-|- -|-X-|---|---|---|-X-|-
B|-X-|---|---|---|- -|-X-|-X-|---|---|- -|-X-|---|---|---|---|-
G|-X-|---|---|---|- -|-X-|---|---|---|- -|---|-X-|---|---|---|-
D|-X-|---|-X-|---|- -|-X-|---|-X-|---|- -|---|---|-X-|---|---|-
A|---|---|---|---|- -|---|---|---|---|- -|---|---|---|---|---|-
E|---|---|---|---|- -|---|---|---|---|- -|---|---|---|---|---|-

Фиг5
E|-X-|---|---|---|-X-|-
B|---|---|-X-|---|---|-
G|---|-X-|---|---|---|-
D|---|---|-X-|---|---|-
A|---|---|---|---|---|-
E|---|---|---|---|---|-

Ех29 Использование свипа при игре классической аккордовой
последовательности. [MIDI]

example29.gif (6162 bytes)

- Вам нравится играть на акустической гитаре?

- Да. Я люблю играть на акустике, но это очень трудно из-за того, как я ощущаю звук. Мой электрический звук очень сильно искажен и имеет много сустейна. Но когда я играю на акустической гитаре, у меня нет ни дисторшна ни сустейна. На Страте я много играю легато - иногда на сцене я исполняю все соло левой рукой - на акустической гитаре я этого сделать не могу.

- Есть ли у Вас предсказание о будущем рока?

- Нет, я не погружен полностью в рок-гитару. Я никогда не слушаю гитаристов. Я даже не знаю, что сейчас происходит. Мне плевать на это. Поэтому я не могу ничего предсказывать. Я думаю люди знают, что я пытаюсь сделать что-то другое, "необычное".

- Но если вы хотите делать коммерческую музыку, следить за тем, что популярно - необходимо?

- Да, но для этого не обязательно слушать гитаристов. Я не думаю, что это надо знать, так как это делает все вокруг однотипным. Все пытаются не отстать от других. Я отказываюсь это делать.


Школа игры Ингви Мальмстина - Урок №8

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

5-и струнный свип
5-strings sweep

На фигуре 6, образующей нечто вроде зоны арпеджио, изображены 2 варианта арпеджио с тоникой на 5-й струне (сравните фиг6 и фиг5). На основе этой зоны арпеджио в упражнении Ех31 складывается из двух видов скольжений - по двум струнам (5, 4) и по трем струнам (3, 2, 1). верхняя нота этого упражнения берется тэпингом.

Фиг6
E|-X-|---|---|---|-X-|---|---|---|---|-X-|-
B|---|---|-X-|---|---|-X-|---|---|---|---|-
G|---|-X-|---|---|---|---|-X-|---|---|---|-
D|---|---|-X-|---|---|---|-X-|---|---|---|-
A|---|---|---|---|-X-|---|---|---|---|---|-
E|---|---|---|---|---|---|---|---|---|---|-

Ех31 Ломанное арпеджио + тэпинг. [MIDI]

example31.gif (3919 bytes)


Школа игры Ингви Мальмстина - Урок №9

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Об остальном
Other Stretch

Пальцы YM имеют отличную растяжку, которой он пользуется при необходимости и без всякого насилия над собой.

В упр. Ех33 чередуется нормальное и растянутое положение пальцев. Важно научиться "входить и выходить из растяжки, так как длительная растяжка утомляет руку.

В упр. Ех34 использована постепенная растяжка между 1-м и 4-м пальцами, полутоновыми шагами охватывающая весь гриф от 12-го до 21-го лада.

Раздел "остальное" всего лишь намекает на подводную часть айсберга под названием ФЕHОМЕH ИHГВИ. В этот раздел можно было бы отнести вибрато, скольжения, чувство ритма, звук, импровизационное и гармоническое мышление, немыслимые игровые положения рук (например, левая над грифом), работу рычагом, флежолеты, игра зубами, сценическое движение, использование слэп-эхо и ручки громкости для достижения "скрипичных" эффектов и многое другое.

Никакое количество бумаги не способно отразить в полной мере все грани мастерства гения. Об этом лучше всего говорит его творчество - слушайте его музыку, играйте его произведения.

Вторая часть этой школы содержит транскрипции соло YM и комментарии к ним.

Следует учитывать, что в голове у исполнителя существует некий "идеальный" вариант, который может варьироваться. Поэтому ритмика в нотах отличается от реально звучащей на записях и дана в несколько выровненном виде. Ритмические "сложности" и темповые отклонения являются результатом свободного исполнения и чувства.

Ех33 Игра классических растяжек. [MIDI]

example33.gif (5343 bytes)

Ех34 Растяжка в лике блюзрокового типа. [MIDI]

example34.gif (4157 bytes)


Школа игры Ингви Мальмстина - Урок №10

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Паганини
Paganini

И, в заключении, последний совет YM. Он отмечает, что его стиль появился не на пустом месте. Одним из своих учителей YM называет маэстро Паганини. И, если вы хотите продвинуться технически и развивать стиль, играйте на гитаре скрипичные произведения классиков.

С тех пор, как в 1820 году были опубликованы "24 каприса для скрипки соло" гениального скрипача Николо Паганини (1782-1840), каприсы остаются испытанием на hi-tech для скрипачей.

Из 24 каприсов Ингви рекомендует №5 (А-минор) и №16(G-минор).

Все 24 каприса можно услышать в исполнении Ицхака Перлмана (запись в Лондоне 10.12.1972; EMI TOCE-7076).

В упp. Ех35 приводится фрагмент 5 каприса маэстро Паганини в аппликатуре маэстро Мальмстина.

Ех35 [24 CAPRICES V] [MIDI]

example35.gif (8100 bytes)
example35a.gif (5428 bytes)
example35b.gif (2739 bytes)


Школа игры Ингви Мальмстина - Урок №11

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Заметки о "съеме"

Когда я еще не начинал снимать Ингви, я выглядел очень молодо и на моей голове было много волос. Вряд ли это же можно сказать обо мне сейчас.

Чтобы снять соло, обычно бывает достаточно замедлить в 2 раза самые быстрые пассажи. Но Ингви и после этого звучит как кто-нибудь еще при обычной скорости. В некоторых местах мне пришлось замедлять соло в 4 раза, переписывая туда-сюда с одного магнитофона с 2-мя скоростями на другой.

Определенные способности Ингви делают съем его соло вполне приемлемым. Он играет технически очень чисто; это всегда помогает transcriber'у (снимающему). Гармонически, его игра в основном опирается на различные минорные гаммы, фригийский лад, ломанные арпеджио и , время от времени, уменьшенные пассажи.

Самое веселье начинается, когда вы пытаетесь записать его ритм. Соло большинства гитаристов состоят из фраз, имеющих регулярную структуру (триоли, секстоли, группы по четыре 16-х ноты и т. д., которые приходятся на слабую или сильную долю такта).

Фразировка Ингви - явление диаметрально противоположное. Он запихивает массу нот в определенное количество долей и после таких кульбитов загадочным образом приземляется на ноги в конце фразы. Он никогда не теряет ритма, даже если его фразы игнорируют тактовые черты. Это могут лишь немногие музыканты. Великий джазовый саксофонист Джон Колтрейн мог. А также Джимми Пейдж, Эдди Ван Халлен и Альберт Кинг, но это очень редкий дар.

Существует несколько способов записывать такой ритм. Вы можете выяснить, какая нота приходится на начало каждой доли такта, а затем выписать все ноты в каждом из промежутков между ними. Замедляя скорость воспроизведения, вы можете выписать точный ритм для нот каждой доли. В некоторых транскрипциях Стива Вая (между прочим он - один из тяжеловесов трансрайберов в роке) вы можете встретить скобки и цифры между ними, нечто вроде |__23:2__| , где 23 - количество нот, которое приходится на 2 доли. Это другой способ записывать такие нелинейности.

Оба подхода продемонстрированы на примере #1 и #2 соответственно.(МК - набирать эти примеры нет смысла. В них просто показаны одни и те же произведения с разных сторон). Другая ритмическая проблема состоит в том, что Ингви играет слегка опережая долю или отставая от нее. когда он играет действительно длинные пассажи, он задерживается или ускоряется, регулируя скорость игры.

В примере #3 показана линия, судя по ритмическим примерам нотации, является группой из четырех секстолей. Однако действительный ритм (записанный в примере #4) вызван варьированием скорости. При попытке интерпретировать все эти 32-е и 64-е можно сойти с ума.

Ингви играет настолько быстро, что малейшие отклонения (например, смена позиции или переход со струны на струну) вызывают отклонение от синхронизации с точными 32-ми или 64-ми. В большинстве случаев, если вы видите сложную ритмическую фигуру, он, вероятно, просто играет три или четыре группировки и нот так быстро, как только может, а ритмические вариации - это просто небольшие отклонения, которые он выравнивает, замедляясь или ускоряясь где-нибудь в другом месте соло.

Обычно я записываю ритм в точности как на записи, хотя сомневаюсь, что даже Ингви сможет воспроизвести эти соло. Мое предложение: быстрые пассажи, в которых есть квинтоли, секстоли или небольшие вкрапления 32-х и 64-х нот, начинаются и кончаются в определенном месте; попытайтесь как-нибудь уложить все ноты между началом и концом. Я не думаю, чтобы Вас кто-нибудь стал критиковать за отклонение на 1/64.

Dr. Licks.