Al Di Meola - Техника игры медиатором

Al Di Meola
"Техника игры медиатором"

Содержание:

  1. Предисловие

  2. Техника глушения струн

  3. Переменный штрих

  4. Постановка правой руки

  5. Артикуляция

  6. Переменный штрих при игре на одной струне

  7. Переменный штрих на смежных струнах

  8. Переменный штрих на одной струне и на смежных струнах

  9. Переменный штрих и несложные скачки

  10. Переменный штрих и аккорды

  11. Обзор изученных приемов

  12. Переменный штрих и интервальные скачки

  13. Переменный штрих при игре гамм, скачков и аккордов

  14. Более сложные варианты переменного штриха при игре на смежных струнах

  15. Скачки, заканчивающиеся диатоническим брейком

  16. Дабл-стопы

  17. И вновь "Тарантелла"

  18. Как играть аккорды


Al Di Meola - Техника игры медиатором - Урок №1

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Предисловие

Я взялся за работу над книгой, потому что хотел рассказать гитаристам, как нужно совершенствовать скоростную технику игры медиатором одновременно с развитием музыкальности. Такой подход позволит вам лучше слышать, исполнять и сочинять музыку для гитары.

Многие современные гитаристы, особенно это касается рокеров, намеренно ограничивают свои возможности. Не уделяя внимания скоростной игре, аккуратности и работе с гаммами, они лишаются возможности использовать различные стили, темпы и другие немаловажные музыкальные элементы. Современный гитарист должен превосходно видеть гриф в ракурсе аппликатурных сеток и уметь пользоваться ими технически безукоризненно даже при скоростной игре. Кстати, с этой точки зрения очень полезно слушать самую разную музыку, а не только двадцатку хит парада.

Структура этой книги очень проста, поэтому она будет доступна любому гитаристу, желающему улучшить свою технику. Основной секрет заключается в том, что работать нужно много, а скорость наращивать постепенно, начиная с медленного темпа. При этом все время нужно стараться играть чисто и технически безукоризненно. Главное внимание следует уделить повторяющемся ритмическим фигурам - это единственный путь, который приведет к успеху.

Содержание книги выстроено в порядке, соответствующем методике развития техники игры переменным штрихом (чередующиеся удары вверх и вниз). Сначала отрабатывается игра по одной струне, затем повторяющиеся удары вверх, далее переменный штрих на смежных струнах и, наконец, техника игра с использованием скачков через струны. Эти различные приемы будут продемонстрированы на примере упражнений, гамм, народных мелодий и фрагментов моих собственных композиций. Также мы поговорим и о моей технике глушения струн.

Фрагменты моих композиций приведены вместе с аккордами и линиями баса, так что вы сможете сыграть их вместе со своим приятелем или преподавателем. Аппликатура пальцев левой руки предложена редактором книги и не всегда совпадает с моей собственной. Полные транскрипции использованных в этой книге композиций вы можете найти в моей книге Al Di Meola, Music/Words/Pictures. Надеюсь вы хорошенько потрудитесь и получите удовольствие от работы с этой книгой.

Эл Ди Меола


Al Di Meola - Техника игры медиатором - Урок №2

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Техника глушения струн

Эффект глушения струн достигается при помощи использования кисти, а также ногтя и кончика указательного пальца правой руки. Сначала струны касается медиатор, затем кончик пальца и, наконец, ноготь. Регулируя величины давления, вы управляете эффектом. Этот прием работает только при ударе медиатором вверх (\/).

Другой способ заключается в одновременном ударе по струне медиатором и кончиком указательного пальца. Этот вариант годится как для удара вниз (П), так и для удара вверх. Существует множество различных текстур, которые можно получить при помощи глушения. Овладеть ими вам поможет опыт и практика.

При игре на электрогитаре использование "сустейна", особенно во время соло, приводит к появлению "грязи" на 5-й и 6-й струнах. Часто бывает так, что вообще невозможно разобрать, что же играет гитарист. Глушение позволит вам играть с "сустейном" так, что каждая нота будет иметь ясное перкуссивное звучание.


Al Di Meola - Техника игры медиатором - Урок №3

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих

Я всегда играю переменным штрихом, это означает постоянное чередование ударов вверх (\/) и вниз (П), или наоборот, в зависимости от того, с какого удара я начинаю. Иногда, когда мне нужно получить тот или иной музыкальный эффект, я использую только удары вверх, либо только удары вниз. Цель этой книги состоит в том, чтобы научить вас пользоваться именно переменным штрихом. Правда я включил в нее несколько упражнений не повторяющиеся удары вверх, потому что они являются наиболее сложным и эффективным способом смещения ритмических акцентов.


Al Di Meola - Техника игры медиатором - Урок №4

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Постановка правой руки

Что касается этого вопроса, то я не могу предложить вам какой-то определенный вариант позиции для правой руки. Некоторые гитаристы предпочитают опираться правой рукой на подставку, другие играют "без опоры". Я использую оба этих способа, в зависимости от того, что я играю.

Исполняя сложный пассаж, лучше опереться правой рукой на подставку. Это обеспечит вам стабильность и позволит сыграть трудный фрагмент технически более точно. В любом другом случае можно использовать как одну, так и другую постановку. Преподаватель, который настаивает на игре в какой-либо одной из двух позиций, ограничивает таким образом возможности своего ученика. Гитарист должен владеть обоими вариантами постановки, поскольку каждая из них имеет свои преимущества.


Al Di Meola - Техника игры медиатором - Урок №5

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Артикуляция

Артикуляция является одним из наиболее важным музыкальным элементов, особенно для гитаристов. Играя медиатором, вы, вне зависимости от выбранного вами стиля, должны стремиться получить ровные, правильно акцентированные музыкальные фразы. В этом вам поможет переменный штрих. Он наиболее ограничен для большинства мелодических и ритмических построений. Как я уже отмечал ранее, несмотря на то, что я и использую повторяющиеся удары вверх или вниз, все же, основном, я играю переменным штрихом. При этом фраза может начинаться как ударом вверх, так и ударом вниз; все зависит от конкретной ситуации. Если вы начинаете, например, с удара вниз и затем сталкиваетесь с какой-нибудь проблемой, то вы можете остановиться и попробовать начать с удара вверх. В этом или ином случае вы обязательно добьетесь верной артикуляции, естественно при условии игры переменным штрихом. Выбор направления первого удара зависит от того, какое из них будет наиболее естественным для правильной артикуляции в каждой конкретной фразе.


Al Di Meola - Техника игры медиатором - Урок №6

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих при игре на одной струне

Проще всего начать работу над медиаторной техникой с игры на одной струне, так как это позволит вам сконцентрироваться на движении правой руки. Вам следует сфокусировать свое внимание на том, чтобы правая рука и ее пальцы двигались рационально и экономично. Это означает, что между ударами вверх и вниз не должно происходить никакого лишнего движения. Начните с повторяющихся ударов вниз. В самом начале движения держите медиатор максимально близко к струне, а само движение должно продолжаться ровно столько, сколько необходимо для того, чтобы струна прозвучала. После этого немедленно вернитесь в исходное положение. Проделайте то же самое с ударом вверх, а затем с двумя ударами вместе. Начните с удара вниз, он должен продолжаться столько, сколько необходимо для звукоизвлечения, а затем вернитесь в исходное положение при помощи удара вверх. Продолжайте выполнять это упражнение, внимательно следя за тем, чтобы движение было экономным. Это поможет вам в работе как над скоростью, так и над чистотой исполнения. Помните, если вы хотите улучшить эти показатели, вам нужно добиться того, чтобы ваша правая рука не порхала над грифом. Иначе эта методика на сработает.

Играйте следующие три фрагмента

  1. Ударами вниз

  2. Ударами вверх

  3. Ударами вниз-вверх

  4. Ударами вверх-вниз

Все они имеют обозначения темпа в делениях метронома. Эти значения должны быть вашей целью, не стоит с них начинать. Играйте сначала в медленном темпе, а скорость увеличивайте постепенно. Если вы будете пытаться играть их быстрее, чем можете, то это получится у вас неаккуратно, и так будет всегда. Быстрая бесконтрольная игра - это один из самых худших навыков, от которого очень трудно избавиться.

0001.gif (10623 bytes) 0002.gif (9786 bytes)


Al Di Meola - Техника игры медиатором - Урок №7

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих на смежных струнах

Теперь, когда вы научились чередовать удары на одной струне, можно попробовать проделать то же самое при переходе с одной струны на другую. Начнем с двух смежных струн. Для этой цели лучше всего подходит работа с фрагментами гамм, а затем и с полными гаммами. Гаммы нужно знать. С их помощью вы легко выучите расположение нот на грифе, а кроме того они являются основой для мелодической игры. Рок-гитаристы при импровизации обычно используют только 1-й и 3-й пальцы. В результате мы слышим совсем не мелодическую игру. Я предлагаю вым выучить гаммы, а не риффы, так чтобы все четыре пальца вашей левой руки освоили мажорные, минорные и модальные аппликатуры. Однако на этом этапе мы ограничимся несколькими мажорными гаммами.

Следующие фрагменты нужно играть переменным штрихом. Также попробуйте добиться слитного звучания, используя только удары вверх. И здесь вы должны следить за тем, чтобы движение правой руки было максимально рациональным. Рука должна перемещаться ровно настолько, сколько необходимо для перехода к следующей струне.

0003.gif (8515 bytes)

Теперь сыграем полные гаммы от 6-й струны до 1-й. И вновь рука и пальцы должны совершать только самые необходимые движения. Обе руки не делают ничего лишнего. Начните с медленного темпа, и аккуратно и постепенно увеличивайте его до указанных значений.

0004.gif (6906 bytes) 0005.gif (3420 bytes)

Следующее упражнение представляет собой законченную пьесу. Ее лучше всего разучивать по частям. Эта пьеса, "Тарантелла", как нельзя лучше подходит нам в данной ситуации, поскольку, как и большинство других средиземноморских народных мелодий, она начинается в медленном темпе и постепенно разгоняется до немыслимой скорости. Итак, разучите ее в медленном темпе, а затем постепенно увеличивайте его. Другой подобный пример можно найти в моей композиции "Egyptian Danza".

0006.gif (10804 bytes) 0006a.gif (4578 bytes)


Al Di Meola - Техника игры медиатором - Урок №8

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих на одной струне и на смежных струнах

В этом разделе мы сыграем некоторые более законченные отрывки из моих композиций. Наша цель - разучить и освоить какой-либо конкретный отрывок. Как показывает практика, когда студент сталкивается с полной транскрипцией пьесы, он как правило не находит времени разучить ее по частям. Однако такой подход позволяет соединить части и исполнить пьесу целиком. Именно поэтому, прежде чем приступить к изучению сборника Al Di MEola - Music/Words/Pictures, я советую вам познакомиться с этой книгой. Она заставит вас разучивать пьесы по частям, а значит научит вас делать это лучше. Следующие фрагменты начинаются с игры переменным штрихом на одной струне, а потом продолжаются на смежных струнах.

0007.gif (6536 bytes) 0007a.gif (16335 bytes) 0007b.gif (15751 bytes) 0007c.gif (6067 bytes)

0008.gif (10002 bytes) 0008a.gif (15097 bytes) 0008b.gif (13308 bytes)


Al Di Meola - Техника игры медиатором - Урок №9

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих и несложные скачки

Переменный штрих со скачками предполагает движение медиатора от одной струны к другой, несмежной с ней, например от 6-й к 4-й или от 4-й к 1-й. В следующем примере мы будем работать над скачком от 2-й струны на 4-ю. Не жалейте времени на отработку этого приема. Он поможет вам создавать более интересные и разнообразные мелодии.

0009.gif (12247 bytes) 0009a.gif (14029 bytes) 0009b.gif (14378 bytes) 0009c.gif (5103 bytes)

В этом примере вы будете работать над гаммаобразным пассажем, который включает в себя интересную фразу с мелодическими скачками. Такой элемент удачно дополняет общее настроение мелодии.

0010.gif (11987 bytes) 0010a.gif (10345 bytes)


Al Di Meola - Техника игры медиатором - Урок №10

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих и аккорды

Смежные струны

Немногие джазовые, рок и поп-гитаристы знакомы с медиаторными штрихами для исполнения аккордов. А они при правильном использовании могут сделать аккордовые пассажи довольно интересными. Просто их надо отшлифовать до такой степени, чтобы они давали такое же звучание, которое вы получаете при игре пальцами.

В этом примере, прежде чем играть партию "соло гитары", вы должны выучить партию "гитары", которая представляет собой аккордовый аккомпанемент на первых трех струнах. Сначала как следует выучите сами ноты, и только потом попытаетесь брать их медиатором. Непросто получить плавное звучание, если вы спотыкаетесь на нотном материале. Играйте только переменным штрихом. Затем выучите партию "соло-гитары". Как вы видите, в ней встречаются слайды. Это еще один прием, которым я пользуюсь. Чтобы исполнить его, первую ноту вы должны взять медиатором, а ко второй сделать подъезд уже без помощи правой руки. В результате создается интересный эффект, который часто встречается в музыке средиземноморья.

0011.gif (8106 bytes)

Скачки

Следующий пример представляет собой продолжение предыдущего фрагмента композиции "Electric Rendezvous", только в нем нам уже встречаются скачки. Свой штрих вы сможете начать как с удара вверх так и с удара вниз. Самое главное - сохранить рациональность движения правой руки. Излишнее движение не позволит вам исполнить этот фрагмент достаточно быстро и аккуратно. Здесь вам придется обратить внимание на партию аккомпанирующей гитары. Соло состоит из коротких фрагментов и в работе над ним сфокусироваться нужно в основном на слайдах.

0012a.gif (13831 bytes) 0012b.gif (13712 bytes) 0012c.gif (13214 bytes)


Al Di Meola - Техника игры медиатором - Урок №11

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Обзор изученных приемов

Итак мы рассмотрели некоторые приемы, которые я часто использую в своей музыке, а также кое-какие технические аспекты, знание которых необходимо каждому гитаристу, желающему улучшить свою медиаторную технику. Вместо словесного обзора изученного нами материала, я предлагаю вам музыкальный фрагмент, включающий в себя все вышерассмотренные технические приемы. Попробуйте не только определить, но также и сыграть. В этой части вы также познакомитесь с новым элементом - использованием триолей. Группы из трех триолей равна по длительности двум восьмым.

0013.gif (14014 bytes) 0013a.gif (18042 bytes) 0013b.gif (17412 bytes) 0013c.gif (12399 bytes)


Al Di Meola - Техника игры медиатором - Урок №12

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих и интервальные скачки

Интервальные скачки так удачно вписываются в мелодию, что последняя может состоять из одних скачков и при этом очень неплохо звучать. Однако перед правой рукой в этом случае встает непростая задача, поскольку ей постоянно приходится совершать переходы со струны на струну. Правда полученный результат стоит тех усилий, которые были потрачены на его достижение.

0014.gif (16047 bytes) 0014a.gif (9508 bytes)


Al Di Meola - Техника игры медиатором - Урок №13

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Переменный штрих при игре гамм, скачков и аккордов

Ранее мы уже рассмотрели все эти приемы, однако контекст, в котором используется каждый из них, может существенно меняться. Один из способов комбинации всех этих элементов был представлен в главе "Обзор изученных приемов" на примере фрагмента композиции "Egyptian Danza". Нам важно изучить и другие способы соединения этих приемов. Если вы научитесь определять эти технические и музыкальные элементы на слух, то это положительно скажется на вашем творческом развитии.

Следующий пример представляет собой фрагмент композиции "Electric Rendezvous", в котором я соединил гаммы, скачки и аккордовые элементы в 12-ти тактовой фразе. Прекрасное упражнение. Особую трудность, учитывая все скачки, представляет аккордовая часть (последние 4 такта). Штрих стоит начать с удара вниз.

0015.gif (10616 bytes) 0015a.gif (5313 bytes)


Al Di Meola - Техника игры медиатором - Урок №14

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Более сложные варианты переменного штриха при игре на смежных струнах

В следующем примере мы рассмотрим пассаж на смежных струнах, который технически не сложен, но представляет трудность с точки зрения правильной интерпретации ритма. Здесь мы имеем дело с ритмом буги, в котором акцентируются слабые доли (ноты на 5-й струне). Нужно быть внимательным, чтобы сохранить правильную артикуляцию. Иначе вы потеряете ритм! Обратите внимание на слайд в 4-м такте. Не просто сыграть и последние 2 такта: аккордовый риф превращается в переходную фразу, с которой начинается повтор всего фрагмента. Начните играть с удара вверх.

0016.gif (7837 bytes) 0016a.gif (19004 bytes) 0016b.gif (5528 bytes)


Al Di Meola - Техника игры медиатором - Урок №15

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Скачки, заканчивающиеся диатоническим брейком

Мелодические скачки, заканчивающиеся диатоническим брейком, являются эффективным мелодическим приемом. А технически это представляет собой отличное упражнение, в котором отрабатывается быстрый переход от скачков к игре на смежных струнах. Прекрасный пример мы находим в композиции "Electric Rendezvous". Скачки чередуются с диатоническими брейками, и в конце все завершается гаммаобразным пассажем.

0017.gif (6664 bytes) 0017a.gif (14722 bytes) 0017b.gif (12407 bytes) 0017c.gif (11025 bytes)


Al Di Meola - Техника игры медиатором - Урок №16

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Дабл - стопы

Дабл-стопы можно играть повторяющимися ударами вниз либо вверх, или же переменным штрихом. Н я обнаружил, что лучше всего, по крайней мере с точки зрения моего стиля, их играть повторяющимися ударами вниз. Это подтверждает и следующий пример. Обратите внимание на те дабл-стопы, которые должны исполняться стаккатно. Их нужно играть либо с глушением, либо со снятием звука кистью руки сразу после звукоизвлечения. Одиночные ноты должны играться без глушения.

0018.gif (14612 bytes) 0019.gif (18923 bytes) 0019a.gif (14954 bytes)


Al Di Meola - Техника игры медиатором - Урок №17

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

И вновь "Тарантелла"

Как вы помните, в одной из первых глав мы использовали итальянскую мелодию "Тарантелла" в качестве примера увеличения темпа при каждом следующем повторе. В конце той главы я упомянул, что похожий пример можно найти и в композиции "Egyptian Danza". Я имел в виду следующий фрагмент. Играйте его, каждый раз увеличивая темп (как я это делаю на записи).

0020.gif (11007 bytes) 0020a.gif (14763 bytes)


Al Di Meola - Техника игры медиатором - Урок №18

Урок №1

Урок №2

Урок №3

Урок №4

Урок №5

Урок №6

Урок №7

Урок №8

Урок №9

Урок №10

Урок №11

Урок №12

Урок №13

Урок №14

Урок №15

Урок №16

Урок №17

Урок №18

Как играть аккорды

Аккордовая последовательность во многом зависит от быстроты движения кисти. Играйте следующие примеры, внимательно следя за сильными и слабыми долями. Как правило именно они определяют направление движение медиатора: сильная доля - удар вниз, слабая доля - удар вверх.

В аккордовой игре также важно рационально и экономно распределять движение вашей руки. Не нужно, чтобы рука шла дальше, чем это необходимо - достаточно взять требуемые струны. Аппликатуры и позиции указаны в табулатуре.

0021.gif (16698 bytes) 0021a.gif (33300 bytes) 0021b.gif (33254 bytes) 0021c.gif (22158 bytes) 0021d.gif (11991 bytes)