Самоучитель игры на гитаре

Самоучитель аккомпанемента на 6-струнной гитаре

Если Вы решили научиться играть на гитаре и не знаете с чего начать, то этот самоучитель создан специально для Вас. Вы кратко ознакомитесь с понятием «музыка», узнаете всё об аккордах и об их постановке на грифе гитары. Так что дерзайте…

        Содержание:

·     Вступление
·     Немного о музыке
·     Мелодия
·     Расположение нот на грифе гитары
·     АККОРДЫ
o          Септаккорды
o          Мажорные и минорные септаккорды.
o          Малые вводные септаккорды.
o          Нонаккорды
·     Тональность
o          Транспонирование
o          Модуляция
o          Микромодуляция
·     Запись аккордов
·     Способы ведения аккомпанемента правой рукой на гитаре
o          Простейшие элементы
o          Ритмические рисунки
·     Справочные приложения:
o          Расположение нот на грифе гитары
o          Таблица простых аккордов для шестиструнной гитары
o          Цифровая запись аккордов
o          Примеры использования аккордов в тональностях
o          Ритмические рисунки аккомпанемента правой рукой на гитаре
o          Сборник отрывков песен

Вступление

Гитара - уникальный музыкальный инструмент. Она имеет широкий диапа-
зон звуков в три октавы, позволяет играть как отдельными  нотками,
так  и широкими многозвучными аккордами, менять тембровую  окраску
звука  от интимно-нежного до сухого и  жесткого.  Гитара имеет небо-
льшой  вес,доступную  цену, легко  осваивается  новичками,  которые
уже   после двух-трех уроков  начинают  что-то  играть  на  зависть
друзьям,она незаменима в компаниях где поют, в походах и пионерлагере.

Это пособие разработано и выпущено клубом самодеятельной песни "ПОИСК"
г. Арзамас-16 и оно должно  помочь  тем  людям,  которые  очень  хотят
научиться  элементарному  аккомпанементу  самодеятельной   песни    на
шестиструнной гитаре.

Самодеятельной, а также автоpской, а также туpистской называют  песню,
котоpая поется под пpостую акустическую гитаpу хоpом или сольно. Можно
добавлять сюда и дpугие инстpументы, но в отличие от эстpадной, в этой
песне главное значение пpидается словам,  смыслу,  содеpжанию,  именно
поэтому  ее  так  любят  туpисты,  геологи,  альпинисты,  студенты   и
пpедставители дpугих опасных пpофессий. Именно они, не профессионалы в
музыке, и сочиняют эти песни и поют о том, что им  близко,  понятно  и
дорого, а слова и мелодии в них так просты, что их может петь любой, у
кого есть хоть какой-то музыкальный слух. В этой же манере исполняются
простые романсы, песни старых лет, многие песни из кинофильмов.

Это пособие расчитано  только  на  тех  людей,  у  кого  есть  хороший
музыкальный слух,  потому  что  большая  часть  обучения  производится
самостоятельным подбором "на слух".

Пособие не  учит  играть  мелодию  по  нотам,  оно  позволит  окружить
мелодию,  которую  кто-то  поет  или  играет,  ритмичными  украшающими
звуками, в этом и  состоит  главная  задача  аккомпанемента.  Основные
музыкальные понятия изучаются, но очень поверхностно, главное внимание
уделено  умению  строить  аккорды  по    их    написанию,    подбирать
аккомпанемент по записи и самостоятельно.

Пособие не является самоучителем и требует  работы  с  преподавателем,
однако в нем содержится вся необходимая для обучения информация.

В пособии могут содержаться неточности,  ошибки  и  непонятные  места,
поэтому все замечания по тексту

Немного о музыке

То, что здесь будет написано - не учебник  и  можно  научиться  играть
аккорды и не читая о музыке. Но для того, кто  хочет  немного  понять,
как получается музыка, это должно быть  полезно.  Большая  часть  этой
информации не объясняется даже в музыкальных школах.

Тот, кто впервые соприкасается с учебниками музыкальной грамоты бывает
ошеломлен целой кучей непонятных терминов: названия нот, ключей, гамм,
хитрых терминов на итальянском языке, кажется, что простому  смертному
этого никогда не понять.  И  у  многих  этот  страх  отбивает  желание
учиться на всю жизнь. А это ужасно обидно и неправильно.

Но в то же время любой из вас,  подойдя  к  фортепиано,  сумеет  одним
пальцем сам подобрать несложную мелодию, не зная вообще никаких нот  и
терминов.

Человек слышит звуковые колебания разной частоты от 20 Гц до  20  кГц.
Это знает каждый. Однако, слух  человека  странно  и  интересно,  даже
загадочно устроен. Нашим ушам приятно слышать только те звуки, частоты
которых относятся друг  к  другу  как  простые  арифметические  цифры,
например, 1/2, 2/3, 3/4, 4/5 и  т.д.  Это  величайшая  основа  музыки:
<<Чем дроби проще, тем нам приятней звуки>>.

А ведь именно  такие  звуки  могут  возникать  в  пустых  резонирующих
сосудах. Древние люди давно  это  заметили.  Они  брали  пустой  ствол
дерева, закрывали его по торцам кожей и били палками. Или брали пустой
ствол бамбука и дули в него. Получалась первая музыка.

Пустой корпус музыкального сосуда имеет главную резонансную частоту  и
гармоники этой частоты, то есть звуки,  частоты  которых  относятся  к
резонансной как простые дроби. Эти  звуки  звучат  в  сосуде  долго  и
красиво. А остальные звуки в нем гаснут, затухают. То есть природа так
сделала, что  людям  приятны  именно  те  звуки,  которые  чаще  всего
появляются в природе, в самых простых вещах. Человеку кажется  музыкой
звон сосулек, звук капель воды, свист ветра в раковине,  гудение  туго
натянутой тетивы лука.

Итак, что такое  ноты?  Это  звуки  разной  частоты,  которые  приятно
слышать. Чем больше частота, тем "выше" нота, чем меньше частота,  тем
"ниже"  нота. И  эти  частоты  для  нот  подчинены  простым    законам
арифметики и физики.

Самая простая дробь - это отношение 1 к 2. Если  одна  частота  больше
другой в два раза, то для нашего уха эти две  ноты  звучат  как  одна,
только одна "толще", а вторая - "тоньше". Если же взять простые  дроби
и расставить их в порядке возрастания на пути от 1 к 2, то мы  получим
такой ряд:

1            1:1 = 1.0              нота До
2            8:7 = 1.143            нота Ре
3            7:6 = 1.166..          нота Ми
4            6:5 = 1.2              нота Фа
5            5:4 = 1.25             нота Соль
6            4:3 = 1.333.           нота Ля
7            3:2 = 1.5              нота Си
8            2:1 = 2.0              нота До

Этот  ряд  имеет  странную  особенность.  В  нем  соотношение   частот
(интервал) между нотами Ми-Фа и нотами Си-До почему-то меньше, чем все
остальные.

Если эти интервалы нарисовать, то получится такая картинка:

До.==.==.Ре.==.==.Ми.==.Фа.==.==.Соль.==.==.Ля.==.==.Си.==.До.==.==.Ре
    тон      тон   полутон  тон        тон      тон   полутон  тон

Самый маленький интервал стали называть "полутон". А  два  полутона  -
это уже называется  "тон".  Древние  инструменты  именно  так  и  были
настроены. Но музыка развивалась. Оказалось, что не все ноты,  которые
может спеть человек, можно сыграть например, на гуслях. Вот посмотрите.

Допустим, у нас есть мелодия Ре-Ми-Фа-Соль, а мы хотим  сыграть  такую
же мелодию, но только начать ее от ноты Соль:

До.==.==.Ре.==.==.Ми.==.Фа.==.==.Соль.==.==.Ля.==.==.Си.==.До.==.==.Ре
                                   I        I     ??       I
                мелодия ====>      Ре.==.==.Ми.==.Фа.==.==.Соль

Тогда вместо Ре будет Соль, вместо Ми будет Ля, а вместо Фа  поставить
нечего, нет такой ноты! Что делать? Музыканты  придумали  новые  ноты,
которые расположены посерединке между основными и называются также как
основные,  но  с  прибавкой  слова  "диез",  значит,  повышенный.  Эта
прибавка обозначается знаком "#".

    До#.==.==.Ре#.==. == .==.Фа#.==.==.Соль#.==.==. Ля#.==. ==  .==.
     I    I   I     I    I    I    I     I     I    I     I     I
До.==.==.Ре.==.== .Ми.==.Фа.==.==.Соль.==. ==. Ля.==. == .Си.==.До

Дополнительных нот всего пять. На клавишах фортепиано они все выделены
черным цветом и стоят во втором ряду. А на гитаре все  ноты  на  грифе
расположены одна за другой и никаким цветом не выделены.

Теперь мелодию  Ре-Ми-Фа-Соль можно сыграть от ноты Соль:

    До#.==.==.Ре#.==. == .==.Фа#.==.==.Соль#.==.==. Ля#.==. ==  .==.
     I    I   I     I    I    I    I     I     I    I     I     I
До.==.==.Ре.==.== .Ми.==.Фа.==.==.Соль.==. ==. Ля.==. == .Си.==.До
                                   I           I    I           I
                мелодия ====>      Ре. ==.== .Ми.==.Фа. ==.==.Соль

Несмотря на то, что ноты с  диезами  называют  "дополнительными",  они
стали совершенно равноправными нотами.  Нельзя  считать  их  какими-то
особенными. Все ноты по  значимости  абсолютно  равны.  И  неправильно
считать, что нот всего 7. Нет, их число равно 12! И все  равны!  Любую
мелодию можно начать играть с любой из нот и  она  будет  звучать  для
слуха одинаково, только чуть выше или ниже. Это очень важно понять.

История музыки корнями уходит далеко в прошлое. Это прошлое  для  тех,
кто начинал его, было таким же естественным и простым, как природа.  А
нам, потомкам достались непонятные названия, странные  обозначения.  И
наша задача - понять все это и отсеять исторические атавизмы.

При этом надо сделать так, чтобы мы могли читать обозначения в  книгах
и сборниках песен, общаться  друг  с  другом.  Поэтому,  к  сожалению,
нельзя полностью выбросить всю старую  систему  обозначений,  придется
привыкать к ним.

Так, например, старые названия нот  взяты  из  первых  букв  в  каждой
строчке старинного церковного гимна на латинском  языке  и  нота  "ДО"
взята из слова DOMINICUS, то  есть  названия  нот  к  музыке  никакого
отношения вообще не имеют. Но все к ним привыкли.

Другой пример. Раньше основной считалась не мажорная  гамма  До-мажор,
как сейчас, а минорная гамма Ля-минор.

              Ля--Ля#--До--Ре--Ми--Фа--Соль--Ля

Ступени или номера этой гаммы обозначались первыми буквами латинского
алфавита ABCDEFGH:

              Ля--Ля#--До--Ре--Ми--Фа--Соль--Ля  минорная гамма
              A---B----C---D---E---F---G-----A   обозначения ступеней

Когда основной стала  мажорная  гамма  До-мажор,  в  принятой  системе
обозначений не хватило буквы  для  ступени  ноты  Си  и  ее  добавили,
появилась буква "H".

              До--Ре--Ми--Фа--Соль--Ля--Си--До  мажорная гамма
              C---D---E---F---G-----A----H--C   обозначения ступеней

Именно  эти  латинские  буквы  обозначения  применяют    сейчас    для
обозначения аккордов. И эти буквы придется заучивать наизусть.

После этой небольшой прогулки в историю мы вернемся к изучению  гитары
и постараемся не столько зубрить названия, сколько понимать,  как  они
возникают и что с ними можно делать.

Мелодия

Мелодия  в  музыке - это  та  основа,  без  которой    пропадает    ее
идивидуальность,  это  то  главное,  что  придает  песне  характер  ее
звучания. Простая одноголосая мелодия -  это  просто  отдельные  ноты,
имеющие разную длительность, которые звучат одна за другой.

Мелодию можно играть, начиная с любой ноты, главное  -  это  сохранить
определенные расстояния между всеми нотами. Это свойство используется,
например, тогда, когда голосу трудно петь высокие ноты и  вся  мелодия
опускается ниже. Опускается, конечно не по лестнице, а  просто  первая
нота, а за ней и  все  остальные,  меняются  на  более  низкую.  Такой
процесс называется "транспонирование".

Мелодию  можно  записывать.  Для  этого  существует  несколько  систем
записи. Самый классический и самый точный прием - это запись нотами. С
этой записью все встречались еще в детстве, однако освоить ее  трудно.
Ноты рисуются в виде кружочков  на  пяти  линейках,  к  которым  можно
дорисовать еще линии сверху или снизу, если не хватает места.

Классический способ записи удобен тем, что он универсален. На одних  и
тех же линейках пишут  ноты  и  для  гитары,  и  для  скрипки,  и  для
фортепьяно, любой музыкант всегда может понять другого, на чем  бы  он
ни играл. Но изучение нот занимает несколько лет серьезной работы.

Более простой является запись буквами. Латинские буквы a, b, c, d,  e,
f, g, h заменяют названия нот до, ре, ми, фа, соль, ля, си.  Знак  "-"
означает пустоту, паузу. Простая мелодия песни про  "Чижика"  выглядит
так:
|e   c   e   c   f   e   d   - | g   g   g   a h   c   c   c |
 Чи-жик  пы-жик где ты был   ?   На Фон-тан-ке-э  вод-ку  пил!

Чтобы сыграть такую мелодию нужно знать, на каких ладах нужно нажимать
струны,  а  для  этого  нужно  изучать  гриф  гитары   и    запоминать
расположение нот. Этот способ пригоден только для записи самых простых
мелодий. Вот посмотрите на рисунке расположение нот на грифе гитары.

Расположение нот на грифе гитары

струна
 Ми   E----Г+---F---+---F#--+--G---+--G#--+--A---+--A#--+--H---+--C---
 Си   H----Г+---C---+---C#--+--D---+--D#--+--E---+--F---+--F#--+--G---
 Соль G----Г+---G#--+---A---+--A#--+--H---+--C---+--C#--+--D---+--D#--
 Ре   D----Г+---D#--+---E---+--F---+--F#--+--G-ч-+--G#--+--A-ч-+--A#--
 Ля   A----Г+---A#--+---H---+--C---+--C#--+--D---+--D#--+--E---+--F---
 Ми   E----Г+---F---+---F#--+--G---+--G#--+--A---+--A#--+--H---+--C---
номер лада: --> I       II     III    IV      V      VI    VII    VIII

сверху расположена самая тонкая струна, снизу - самая толстая.

Есть еще один простой способ  записи.  Шесть  линий  изображают  шесть
струн гитары и на них цифрами  записывается  номер  лада,  на  котором
прижимается струна. Та же мелодия песни про "Чижика" выглядит так:

1 --0-----0------1---0-------O--------------------------------O-----
2 -----1-----1-----------3-------------------2-0---1---1---1--------
3 -------------------------------0---0---0--------------------------
4 ------------------------------------------------------------------
5 ------------------------------------------------------------------
6 ------------------------------------------------------------------
   Чи-жик пы-жик где ты был   ?   На Фон-тан-ке-э  вод-ку  пил!

Здесь уже не надо думать, где расположена нота, все написано прямо  на
линиях. Знак "0" означает  что  струна  открыта,  то  есть  совсем  не
нажата, а знак "Ш" означает паузу.

Конечно, такую запись труднее сделать, нужно расчертить линейки, да  и
места она занимает больше, зато ее легче читать. Жалко только,  что  в
книгах и сборниках песен такая запись не  используется.  Для  экономии
места можно не рисовать те струны, на которых мелодия не играется:

Песня про Чижика

1 --0-----0------1---0-------O--------------------------------O-----
2 -----1-----1-----------3-------------------2-0---1---1---1--------
3 -------------------------------0---0---0--------------------------
   Чи-жик пы-жик где ты был   ?   На Фон-тан-ке-э  вод-ку  пил!

Песня про кузнечика

1 --0-----0------0-----------O------------------------0--0--O-------
2 -----0-----0-------4---4-------4---0---4---0----4-----------------
3 ------------------------------------------------------------------
 В траве сидел  куз-не-чик     В траве   сидел    куз-не-чик

1 --0-----0------0-----------O------------------------0--0--O-------
2 -----0-----0-------4---4-------4---0---4---0----4-----------------
3 ------------------------------------------------------------------
  Совсем как о- гу -ре-чик       Зе-ле-нень-кий   он  был

1 --0--2----2-2-2---2---3-----3-3-3---3---3---2---0-----0--0--O-----
2 ---------------------------------------------------4--------------
3 ------------------------------------------------------------------
 Представь-те-себе Представь-те-се-бе Совсем как о- гу -ре-чик
 Представь-те-себе Представь-те-се-бе Зе-ле-нень-кий   он  был

На практике  можно  пользоваться  любым  способом.  Умение  записывать
мелодию может пригодиться для того, чтобы лучше и быстрее запомнить  и
разучить незнакомую песню. Оно может  пригодиться  и  тем,  кто  плохо
воспринимает мелодию "на слух". Такой человек может  сам  себе  играть
эту мелодию и учиться ее петь.

АККОРДЫ

Аккорды - это сочетания нескольких звуков сразу. Каждая мелодия  имеет
свой характер звучания. Он может быть веселым или грустным,  иногда  -
меланхоличным, но одноголосая мелодия  плохо  передает  это  звучание.
Аккорды помогают  украсить  мелодию,  а  в  аккомпанементе  они  также
помогают поддержать нужный ритм, заполняют паузы.

Обычно в аккорде бывает три или больше  звуков.  Три  звука,  это  как
будто три точки в геометрическом пространстве, они  звучат  объемно  и
красиво. Самые простые аккорды -  это  чистые  трезвучия.  Они  бывают
"мажорными", то есть веселыми и  торжественными  или  "минорными",  то
есть грустными.

Ноты в трезвучии попадают не случайно.  Одна  нота  из  трех  -  самая
главная, от этой ноты начинается звучание аккорда. Например, это может
быть нота ДО:

    До#.==.==.Ре#.==. == .==.Фа#.==.==.Соль#.==.==. Ля#.==. ==  .==.
     I    I   I     I    I    I    I     I     I    I     I     I
До.==.==.Ре.==.== .Ми.==.Фа.==.==.Соль.==. ==. Ля.==. == .Си.==.До

     4 полутона         3 полутона      ноты ДО-МИ-СОЛЬ
ШШ-----------------ШШ--------------ШШ   трезвучие ДО мажор

   3 полутона         4 полутона        ноты ДО-РЕ#-СОЛЬ
ШШ-----------ШШ--------------------ШШ   трезвучие ДО минор

Стоит только одной нотке перейти на  1  шаг  в  сторону  и  аккорд  из
мажорного становится минорным. Можно в аккорд прибавить такие же ноты,
звучащие выше или ниже, от этого звучание его не изменится.

Главная нота аккорда называется "ТОНИКА". Тоникой может быть любая  из
12 нот. Например, если сдвинуть ноты вправо на 2  полутона,  получится
аккорд РЕ-минор. Теперь тоникой стала нота РЕ.

    До#.==.==.Ре#.==. == .==.Фа#.==.==.Соль#.==.==. Ля#.==. ==  .==.
     I    I   I     I    I    I    I     I     I    I     I     I
До.==.==.Ре.==.== .Ми.==.Фа.==.==.Соль.==. ==. Ля.==. == .Си.==.До

               3 полутона        4 полутона         ноты РЕ-ФА-ЛЯ
         ШШ--------------ШШ--------------------ШШ трезвучие РЕ минор

Запоминать ноты в аккордах необязательно. Главное -  понять,  что  все
аккорды получаются по одним и тем же законам,  что  в  каждом  аккорде
есть основная нота, которая называется тоника, и  что  именно  от  нее
строятся еще два звука. Бывает 12 чистых мажорных аккордов и 12 чистых
минорных аккордов.
Чтобы понять, как строятся другие типы аккордов, необходимо понять, что
такое интервалы и какие они бывают.

Расстояния между нотами называется ИНТЕРВАЛ. Эти расстояния обозначают
словами и цифрами. В древности, когда нот было всего 7, было только  8
названий интервалов:

До -----+-+-+-+-+-+-+ = 1   интервал "1"    "прима"
Ре      | | | | | | + = 2   интервал "2"    "секунда"
Ми      | | | | | +-- = 3   интервал "3"    "терция"
Фа      | | | | +---- = 4   интервал "4"    "кварта"
Соль    | | | +------ = 5   интервал "5"    "квинта"
Ля      | | +-------- = 6   интервал "6"    "секста"
Си      | +---------- = 7   интервал "7"    "септима"
До      +------------ = 8   интервал "8"    "октава"

Обозначения интервалов очень простые, это просто цифры по порядку от 1
до 8. Запоминать их необязательно,  но  нужно  понять  связь  цифровых
обозначений  с  названиями.  А  слова  "прима",  "секунда",  "терция",
"кварта", "квинта", "секста", "септима", "октава" по- латыни как раз и
означают "один", "два", "три" и так далее по-русски .

Когда нот стало 12, названий не хватило и для того,  чтобы  не  менять
систему  записи  и  обозначений,  музыканты  добавили   к    названиям
"хвостики",  слова  "увеличенный"  или  "уменьшенный"    и    к    ним
соответствующие обозначения "+" или "-" к цифрам. Например интервал от
ноты До до ноты  Соль  диез  стали  называть  "увеличенная  квинта"  и
обозначать цифрой "5+". Все эти понятия  легли  в  основу  обозначения
аккордов. Вот полный набор современных обозначений интервалов:

До --------+-+-+-+-+-+-+-+-+-+-+-+ =     1   прима
До диез. . |.|.|.|.|.|.|.|.|.|.|.+ =     2-  секунда уменьшенная
Ре . . . . |.|.|.|.|.|.|.|.|.|.+-- =     2   секунда
Ре диез. . |.|.|.|.|.|.|.|.|.+---- =     3-  терция  уменьшенная
Ми . . . . |.|.|.|.|.|.|.|.+------ =     3   терция
Фа . . . . |.|.|.|.|.|.|.+-------- =     4   кварта
Фа диез. . |.|.|.|.|.|.+---------- =     5-  квинта  уменьшенная
Соль . . . |.|.|.|.|.+------------ =     5   квинта
Соль диез. |.|.|.|.+-------------- =     5+  квинта  увеличенная
Ля . . . . |.|.|.+---------------- =     6   секста
Ля диез. . |.|.+------------------ =     7   септима
Си . . . . |.+-------------------- =     7+  септима увеличенная
До . . . . +---------------------- =     8   октава

Мажорный аккорд - это основная нота, тоника, к  ней  прибавлена  нота,
расположенная на терцию и вторая нота, расположенная на квинту.

            примеры  состава  нот  мажорных аккордов
До мажор          Ре мажор         Фа диез мажор     Си мажор
--------------    --------------   --------------    --------------
До . . . =   1    Ре . . . =   1   Фа диез. .=   1   Си . . . .=  1
До диез.          Ре диез. .       Соль . . .        До . . . .
Ре . . .          Ми . . . .       Соль диез.        До диез. .
Ре диез.          Фа . . . .       Ля . . . .        Ре . . . .
Ми . . . =   3    Фа диез. =   3   Ля диез. .=   3   Ре диез. .=  3
Фа . . .          Соль . . .       Си . . . .        Ми . . . .
Фа диез.          Соль диез.       До . . . .        Фа . . . .
Соль . . =   5    Ля . . . =   5   До диез. .=   5   Фа диез. .=  5
Соль диез         Ля диез. .       Ре . . . .        Соль . . .

Минорный аккорд - это основная нота, тоника, к  ней  прибавлена  нота,
расположенная на уменьшенную терцию и вторая  нота,  расположенная  на
квинту.

            примеры  состава  нот  минорных аккордов

До минор          Ре минор          Фа диез минор     Си минор
--------------    --------------    --------------    --------------
До . . . =   1    Ре . . . =   1    Фа диез. .=  1    Си . . . .=  1
До диез.          Ре диез. .        Соль . . .        До . . . .
Ре . . .          Ми . . . .        Соль диез.        До диез. .
Ре диез. =   3-   Фа . . . =   3-   Ля . . . .=  3-   Ре . . . .=  3-
Ми . . .          Фа диез.          Ля диез. .        Ре диез. .
Фа . . .          Соль . . .        Си . . . .        Ми . . . .
Фа диез.          Соль диез.        До . . . .        Фа . . . .
Соль . . =   5    Ля . . . =   5    До диез. .=  5    Фа диез. .=  5
Соль диез         Ля диез. .        Ре . . . .        Соль . . .

Как видно, все аккорды строятся по одному и тому же принципу, по одной
и той же схеме. Как правило, ноты в аккордах дублируются,  потому  что
нот - три, а струн - шесть и некоторые ноты повторяются, но  от  этого
название аккорда не меняется. Часто аккорд с одним и тем же  названием
можно найти на разных  местах  гитарного  грифа,  при  этом  он  будет
звучать немного по-разному, но название его останется прежним.

Более  сложные  аккорды  получаются,  если  в  состав  аккорда  входят
дополнительные звуки. Они не  меняют  звучание  аккорда  в  целом,  но
меняют его интонацию.  К  сложным  аккордам  относятся  СЕПТАККОРДЫ  и
НОНАККОРДЫ.

ü Септаккорды

В  состав  септаккордов  входит  один  дополнительный  звук,  то  есть
септаккорды,  это  аккорды,  состоящие  из  4-х    звуков.    Название
септаккорда  состоит  из  названия  основного  трезвучия  и   названия
интервала, на котором отстоит от тоники дополнительная нота. Например,
если в До мажор добавить звук Ре  (интервал - секунда),  то  получится
аккорд с новым названием  "До  мажор  секунд  аккорд".  К  обозначению
аккорда также добавляется обозначение этого интервала. Если  До  мажор
обозначается знаком С, то До мажор секунд аккорд  обозначается  знаком
С2. Более подробно о записи аккордов будет сказано дальше.

Мажорные септаккорды от ноты До:  влияние четвертой ноты

До . . . . ШШ =     1             не меняет аккорд
До диез. .    =     2-            звучит гадко и не используется
Ре . . . .    =     2             секундаккорд
Ре диез. .    =     3-            звучит гадко и не используется
Ми . . . . ШШ =     3             не меняет аккорд
Фа . . . .    =     4             квартакорд
Фа диез. .    =     5-            звучит гадко и не используется
Соль . . . ШШ =     5             не меняет аккорд
Соль диез.    =     5+            увеличенный квинтаккорд
Ля . . . .    =     6             секстаккорд
Ля диез. .    =     7             септаккорд
Си . . . .    =     7+            увеличенный септаккорд
До . . . .    =     8             не меняет аккорд

Попробуйте сами построить эти разные аккорды, добавляя четвертый  звук
к чистому мажорному трезвучию ДО-мажор.

Минорные септаккорды от ноты До:  влияние добавленной четвертой ноты

Ми . . . . ШШ =     1    Em       не меняет аккорд
Фа . . . .    =     2-   ---      звучит гадко и не используется
Фа диез. .    =     2    Em2      секундаккорд
Соль . . . ШШ =     3    Em       не меняет аккорд
Соль диез.    =     3    ---      звучит гадко и не используется
Ля . . . .    =     4    Em4      квартакорд
Ля диез. .    =     5-   Em5-     уменьшенный квинтаккорд
Си . . . . ШШ =     5    Em       не меняет аккорд
До . . . .    =     5+   Em5+     увеличенный квинтаккорд
До диез. .    =     6    Em6      секстаккорд
Ре . . . .    =     7    Em7      септаккорд
Ре диез. .    =     7+   Em7+     увеличенный септаккорд
Ми . . . .    =     8    Em       не меняет аккорд

Все это не нужно зубрить. Очень хорошо, если удастся  запомнить  такой
способ построения аккордов:

<<Нота, совпадающая с названием аккорда, то есть тоника,  обозначается
как "8" и не меняет его название. Если я спущу эту ноту на  один  лад,
то есть на полтона, то получу аккорд 8 - 1/2 = "7+", если спущу еще на
полтона, получу аккорд "7", если еще, то получу  "6",  потом  -  "5+".
Нота, совпадающая с названием аккорда, то  есть  тоника,  обозначается
как "1" и не меняет его название. Если я подниму эту ноту на один лад,
то есть на полтона, то получу аккорд 1 + 1/2 = "2-", если подниму  еще
на полтона, получу аккорд "2", если еще, то получу "3-", потом - "4" и
так далее.>>

Этот способ хорош тем, что он легко проверяется на  практике.  Берется
аккорд, по картинке определяется, где  у  него  тоника,  затем  тоника
перемещается по грифу и можно легко послушать, чем отличается звучание
разных септаккордов друг от друга.

Например, модификация Ре - мажора (тоника на 2 струне, на 3 ладу):

D                 D7+               D7                  D6
Г+---+-O-+---+-   Г+---+-O-+---+-  Г+---+-O-+---+-   Г+---+-O-+--
Г+---+---+-O-+-   Г+---+-O-+---+-  Г+-O-+---+---+-   Г+---+---+--
Г+---+-O-+---+-   Г+---+-O-+---+-  Г+---+-O-+---+-   Г+---+-O-+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+--

Каждый септаккорд имеет свое особое звучание,  свой  "вкус".  Характер
этого  звучания  не  зависит  от  тоники,  то  есть    все    мажорные
секундаккорды звучат в целом одинаково.

ü Мажорные и минорные септаккорды.

Чистое мажорное  трезвучие  звучит  строго,  приятно  и  торжественно,
гармонично. Тоника слышна  совершенно  отчетливо.  Если  такой  аккорд
звучит в самом конце мелодии, это создает ощущение полного завершения,
имеет очень устойчивый характер.

Большой мажорный септаккорд (7+) звучит как-то неопределенно, размыто,
расслабленно и романтично, с легким оттенком грусти. Если такой аккорд
звучит в самом конце мелодии, это создает ощущение ожидания и надежды.

Мажорный септаккорд (7) звучит резко и неустойчиво. В нем еще слышится
мажорность и торжественность, но она требует немедленного  перехода  в
следующий участок мелодии, поэтому такой аккорд никогда не ставится  в
конце, а применяется для связок, как переходный.

Аналогично септаккорду звучит мажорный квартаккорд (4).

Мажорный секстаккорд (6) звучит очень мило и расслабленно. Этот аккорд
уникален тем, что он как бы состоит из минорного и мажорного трезвучия
одновременно.  Это  легко  проверить,  например  аккорд  G6   включает
основные ноты Соль, Си, Ре и дополнительную  ноту  Ми,  а  аккорд  Em7
включает основные ноты Ми, Соль, Си и дополнительную  ноту  Ре.  Такой
аккорд придает мелодии легкость, небрежную расслабленность, даже лень,
размягченность и неопределенность. Если такой аккорд  звучит  в  самом
конце мелодии, это создает ощущение уюта и тепла.

Аналогично секстаккорду звучит мажорный секунд аккорд (2).

Увеличенный мажорный квинтаккорд (5+) звучит как-то резко и  неприятно
и сам по себе не используется, но в сочетании с чистым  трезвучием  он
создает ощущение  движения  воды  в  каком-то  таинственном  подводном
царстве. Например, попробуйте играть переборами или  арпеджио  аккорды
A- A5+ - A - A5+....

Минорные септаккорды.
Чистое минорное трезвучие звучит строго,  приятно  и  грустно.  Тоника
слышна совершенно отчетливо. Если такой аккорд звучит  в  самом  конце
мелодии,  это  создает  ощущение  полного  завершения,  имеет    очень
устойчивый характер.

Минорный секундаккорд (m7+) звучит более грустно, даже  тоскливо,  чем
чистое трезвучие и навевает осеннюю тоску. Аналогично звучит  минорный
секстаккорд (m6).

Большой минорный  септаккорд  (m7+) звучит  еще  более  грустно,  даже
тревожно,  напряженно,  требует  каких-то  немедленных   действий    и
используется в суровых, трагичных мелодиях. Аналогично звучит минорный
увеличенный квинтаккорд (m5+).

Минорный септаккорд (7) звучит также мило и расслабленно, как мажорный
секстаккорд (6) и придает мелодии легкость, небрежную расслабленность,
даже лень, размягченность и неопределенность.

ü Малые вводные септаккорды.

Это  уникальное  семейство  септаккордов,  построенных  вопреки   всем
законам  музыки,  а  скорее  по  математическому  расчету.  Чтобы   их
построить, весь диапазон 12 существующих нот разбит ровно на 4 части:

         так     или     так     или   так
До . . . .ШШ - - - - - - - - - - - - - - - -   До-Ре#-Фа#-Ля
До диез. .  .  .  .  .  .ШШ - - - - - - - - -  До#-Ми-Соль-Ля
Ре . . . .  .  .  .  .  .  .  .  .  .  ШШ - -  Ре-Фа-Соль#-Си
Ре диез. .ШШ
Ми . . . . .  .  .  .  . ШШ
Фа . . . . .  .  .  .  .  .  .  .  .  .ШШ
Фа диез. .ШШ
Соль . . . .  .  .  .  . ШШ
Соль диез .  .  .  .  .  .  .  .  .  . ШШ
Ля . . . .ШШ
Ля диез. . .  .  .  .  . ШШ
Си . . . ..  .  .  .  .  .  .  .  .  . ШШ

Этих аккордов бывает только три, зато  у  каждого  из  них  4  тоники,
звучание этих аккордов повторяется при смещении по грифу на  каждые  3
полутона, что позволяет создавать красивые рисунки аккомпанемента. Эти
аккорды называют "малые вводные" и к их обозначанию добавляется  слово
dim, хотя и обозначений может быть также 4: Доdim=Ре#dim=Фа#dim=Ляdim.

Звучат они очень странно. В минорной тональности  они  кажутся  ужасно
минорными, просто трагическими, а в мажорной -  веселыми  и  игривыми.
Они не имеют  своего  характера,  зато  могут  заменить  любой  другой
аккорд, хоть минорный, хоть  мажорный.  Стоит  обратить  на  них  свое
внимание.

ü Нонаккорды

В  состав  нонаккордов  входит  два  дополнительных  звука,  то   есть
нонаккорды, это аккорды, состоящие из 5-х звуков. Название  нонаккорда
состоит из названия основного трезвучия  и  слова  "нонаккорд".  Более
точное название не дается, оно затруднено и  звучание  определяется  в
основном,  по  записи  обозначения.  В  обозначении    нонаккорда    к
обозначению трезвучия  добавляется  обозначение  двух  интервалов  или
иногда - их суммы. Если До мажор обозначается знаком С,  то  До  мажор
нонаккорд обозначается знаком С7/2 или знаком С9 (поскольку 7  +  2  =
9). Более подробно о записи аккордов будет сказано дальше.

Нонаккорды имеют разное звучание, с неявновыраженной тоникой. Наиболее
характерными  представителями  являются    мажорные    нонаккорды    с
добавленными нотами 6/2, 7/2 и 7/2-.

Аккорды с добавленными нотами 6/2 и 7/2 имеют ярко выраженное мажорное
звучание и  широко  применяются  в  джазовых  композициях,  напоминают
секстаккорды,  такой  нонаккорд  придает  мелодии  расслабленность   и
неопределенность. Если такой аккорд звучит в самом конце мелодии,  это
создает ощущение приятного равновесия.

Аккорды  с  добавленными  нотами  7/2-  имеют   яркое    диссонансное,
напряженное трагическое звучание и применяются как переходные.

Тональность

Здесь разговор пойдет об очень важном для  понимания  музыки  понятии.
Музыкальное произведение  в  чем-то  напоминает  путешествие.  Мелодия
развивается, гуляет, движется то выше, то ниже, но в конце концов  она
всегда заканчивается, причем заканчивается так, что человек испытывает
ощущение устойчивости и  покоя,  ощущение  конца  пути.  Это  ощущение
создается тем, что в  конце  пути  стоит  нота,  которая  имеет  самое
устойчивое состояние, и эта нота украшена аккордом,  который  выражает
мажорный или минорный оттенок звучания. Самая последняя нота.

Так уж устроено человеческое ухо. Как только начинается  музыка,  наше
ухо быстро определяет эту конечную цель путешествия и следит  за  тем,
чтобы мелодия пришла туда, куда нужно.

Эта нота называется ТОНИКА. Это главная нота. Она как родной дом манит
путешественника, куда бы он ни забрел в своих скитаниях.  И  эта  нота
всегда имеет мажорный или минорный  оттенок  звучания.  Все  остальные
ноты и аккорды подчиняются ей и каждая нота, каждый аккорд имеют  свою
роль, свои обязанности. Так вот, совокупность  всех  нот  и  аккордов,
подчиненных одной главной ноте и называется ТОНАЛЬНОСТЬ.

Но раньше мы говорили о том, что нот всего - 12 и все они  равны.  Что
же это значит? Как они  могут  подчиняться  друг  другу?  Ответ  очень
простой, все 12 нот могут быть главными и как только человек назначает
ноту, то есть, выбирает тональность,  все  остальные  переходят  в  ее
подчинение. Если на один полутон повысить тонику,  то  также  на  один
полутон повысятся все ноты в мелодии, названия всех аккордов, при этом
звучание мелодии не изменится, ее характер полностью сохранится.

Итак, представим еще раз, что мелодия -  это  путешествие.  Чтобы  его
проделать, нужно, как минимум, иметь дом, иметь возможность  выйти  из
дома и возможность вернуться домой. И опять законы физики  определили,
каким аккордам играть эти роли.

Наилучшим и наиприятнейшим для нашего слуха является интервал, который
называется "квинта". Никто не может объяснить, почему это так, но  вся
привычная нам музыка основана на этом интервале. Если расставить  ноты
друг за другом с интервалом в квинту, то мы получим такой ряд:

C - G - D - A - E - H - F# - C# - G# - D# - A# - F - C - G и так далее

Самые простые мелодии построены именно так,  чтобы  сопровождающие  их
аккорды  двигались  по  квинтам.  Итак,   начинаем    самое    простое
путешествие: выбираем дом, выходим из дома и возвращаемся домой:

                  +-----------+ перешли на аккорд,
                  | выбрали   | стоящий на квинту
                  | тонику A  | от тоники
                  |
   -  C  -  G  -  D  -  A  -  E  -  H  -  F#  -  C#  -
                  ^     |^    |
                  |     ||    | вернулись "домой",
         перешли  |     ||    | в тонику
         на квинту-----++----+

Попробуйте взять гитару, сыграть аккорды A - D - E - A и  постарайтесь
почувствовать, как плавно и спокойно прошло это  путешествие,  аккорды
как будто сами вставали на  нужные  места.  Сыграйте  это  много  раз,
запомните музыку, которую играют аккоды без всякой  мелодии.  А  потом
сыграйте другие аккорды:  D - G  -  A  -  D  также  много  раз,  потом
G - C - D - G. Аккорды нужно играть неторопливо, без фальши, так чтобы
отчетливо  слышать  все  звуки.  Убедитесь,  что  характер  музыки  не
меняется, независимо от того, с какого аккорда вы начинаете.

Эти три аккорда являются  основными  в  своей  тональности.  Первый  и
главный из  них  -  тоника  -  определяет  самую  устойчивую  точку  в
музыкальном пространстве, второй - куда приятнее всего выйти  из  этой
точки, а третий - откуда лучше всего вернуться назад.

К сожалению, нет таких названий, которые давали бы возможность ярко  и
образно запомнить функции основных аккордов. Иногда их  называют  "три
блатных" и запоминают по номерам, как "первый", "второй" и "третий". В
серьезной музыке их называют сложными  и  длинными  словами  "тоника",
"доминанта" и "субдоминанта", запомнить которые нормальному  человеку,
конечно же, невозможно. Поэтому мы дальше будем обозначать эту  троицу
так: тоника - буквой Т, второй - цифрой 2, а третий -  цифрой  3.  Для
минорной тональности все останется  таким  же,  только  после  каждого
знака появится буква "m".

Теперь уже можно составить  таблицу  основных  аккордов  тональностей:

            Мажорные тональности       Минорные тональности

            Т     2     3                Тm    2m    3m
          ----------------              ----------------
До . . .    C     F     G   . . . . . .  Cm    Fm    Gm
До диез.    C#    F#    G#  . . . . . .  C#m   F#m   G#m
Ре . . .    D     G     A   . . . . . .  Dm    Gm    Am
Ре диез.    D#    G#    A#  . . . . . .  D#m   G#m   A#m
Ми . . .    E     A     H   . . . . . .  Em    Am    Hm
Фа . . .    F     A#    C   . . . . . .  Fm    A#m   Cm
Фа диез.    F#    H     C#  . . . . . .  F#m   Hm    C#m
Соль . .    G     C     D   . . . . . .  Gm    Cm    Dm
Соль диез   G#    C#    D#  . . . . . .  G#m   C#m   D#m
Ля . . .    A     D     E   . . . . . .  Am    Dm    Em
Ля диез.    A#    D#    F   . . . . . .  A#m   D#m   Fm
Си . . .    H     E     F#  . . . . . .  Hm    Em    F#m

Не нужно судорожно пытаться запомнить эту таблицу  наизусть,  обратите
пока внимание на то, что все аккорды в разных тональностях по  очереди
играют одну из трех главных функций, например аккорд F  в  тональности
до-мажор он "2", в тональности Фа-мажор он - "Т", а в  Ля-диез  мажоре
он - "3". Попробуйте играть тройки основных  аккордов  все  в  той  же
последовательности  Т - 2 - 3 - Т   в разных мажорных тональностях или
Тm - 2m - 3m - Тm в разных минорных тональностях. Играйте те аккорды,
которые просты для исполнения. Играйте их долго и спокойно.

В  каждой  тональности  есть  ноты,  которые  наиболее  часто  в   ней
употребляются. Эти ноты легко встраиваются в любую  мелодию  и  всегда
гармонично звучат с тремя основными  аккордами  этой  же  тональности.
Чтобы найти  эти  ноты,  нужно  построить  мажорную  гамму  от  тоники
мажорной тональности или минорную гамму от тоники минорной тональности.
Определенные ноты также принадлежат понятию "тональность".

Внимание! Это нужно понять и запомнить!
Очень замечательным является то, что каждая минорная тональность имеет
свою парную мажорную тональность, причем  такую,  в  которой  основные
ноты полностью совпадают. Это  позволяет  на  одних  и  тех  же  нотах
сочинять мелодии, которые легко  оранжируются  как  минорными,  так  и
мажорными аккордами, поэтому они вместе составляют общую  тональность.
Поэтому дальше тональностью  будет  называться  совокупность  минорной
части, мажорной части и общих для них основных нот.

Теперь, наконец, можно  составить  полную  таблицу  основных  аккордов
обобщенных тональностей. Эту жуткую на вид таблицу тоже не надо  учить
наизусть,  иногда  она  может  помочь  при  транспонировании  и    при
разучивании мелодий. Запомнить нужно следующее: существует  двенадцать
тональностей, в каждой тональности  есть  мажорная  и  минорная  часть
аккордов, а основные ноты у этих частей общие.

В этой таблице для тех, кто читает внимательно, будет  неясно,  почему
аккорд "3m" записан как мажорный, да  еще  септаккорд?  Объяснить  это
невозможно. Это просто дело  вкуса.  В  древней  русской  музыке  этот
аккорд был минорным и делал звучание минорной части более  грустной  и
мелодичной. В принятой в наше время системе наиболее часто аккорд "3m"
несмотря на то, что он принадлежит минорной части тональности играется
как мажорный септаккорд. При этом он более  явно  передает  стремление
мелодии скорее прийти к тонике, то есть усиливает  его  функциональное
действие. Этот факт нужно просто запомнить и смириться с ним.

Полная  таблица  основных  аккордов обобщенных тональностей.

                                Мажорная часть     Минорная часть
Название тональности
                                Т     2     3     Тm    2m    3m
                              ----------------    ----------------
 1 До мажор     - Ля минор      C     F     G     Am    Dm    E7
 2 До # мажор   - Ля # минор    C#    F#    G#    A#m   D#m   F7
 3 Ре мажор     - Си минор      D     G     A     Hm    Em    F#7
 4 Ре # мажор   - До минор      D#    G#    A#    Cm    Fm    G7
 5 Ми мажор     - До # минор    E     A     H     C#m   F#m   G#7
 6 Фа мажор     - Ре минор      F     A#    C     Dm    Gm    A7
 7 Фа # мажор   - Ре # минор    F#    H     C#    D#m   G#m   A#7
 8 Соль мажор   - Ми минор      G     C     D     Em    Am    H7
 9 Соль # мажор - Фа минор      G#    C#    D#    Fm    A#m   C7
10 Ля мажор     - Фа # минор    A     D     E     F#m   Hm    C#7
11 Ля # мажор   - Соль минор    A#    D#    F     Gm    Cm    D7
12 Си  мажор    - Соль # минор  H     E     F#    G#m   C#m   D#7

ü Транспонирование

Так  называется  изменение  тональности  теоретически,  до  исполнения
мелодии. Выполняется оно на  бумаге,  для  этого  вместо  имеющихся  в
тексте аккордов записываются другие, путем  автоматического  изменения
на несколько полутонов вверх или  вниз.  Транспонирование  применяется
тогда, когда петь или играть песню в записанной тональности неудобно.

ü Модуляция

Этим странным словом называется изменение тональности в самой мелодии.
Это делается автором для того, чтобы украсить мелодию,  оживить  ее  и
разноообразить. Достаточно часто модуляция носит  временный  характер,
при этом мелодия начинается в одной тональности, потом переводится  во
вторую и снова возвращается в первую.

Иногда модуляция  устойчива,  при  этом  мелодия  начинается  в  одной
тональности, а заканчивается в другой, иногда и большее число раз.

Часто применяется модуляция  всей  песни  по  инициативе  исполнителя,
когда следующий куплет любой  песни  в  целом  переносится  скачком  в
другую тональность, хотя мелодия этого не требует, то есть это как  бы
транспонирование в уме по ходу исполнения.

Знание основных приемов модуляций может помочь  при  подборе  аккордов
"на слух" и при оранжировке своих собственных мелодий. Наиболее часто
применяют такие приемы модуляций:

1 - переход  в  одноименную    тональность.    Минорная    тональность
переводится в мажорную с такой  же  тоникой  или  наоборот,  например,
тональность C-Am можно перевести в две разные:
C-Am ==> A-F#m   или   C-Am ==>D#-Cm

2 - перевод в тональность вперед или назад на  квинту.  Такой  перевод
можно сделать как через минорную, так и  через  мажорную  части  любой
тональности. Вспомните квинтовый ряд:
...A# - F - C - G - D - A - E - H - F# - C# - G# - D# - A# - F -  C...

Тональность C-Am можно перевести в четыре разные, переведя  C  в  G
или в F или же переведя Am в Dm или в Em.

3 - модуляция скачком. Здесь без всякой  видимой  логики  все  аккорды
вдруг сдвигаются и талант композитора состоит в том, чтобы мелодия при
этом скачке плавно перешла бы в подчинение чужой тонике.

Примеры будут приведены ниже.

ü Микромодуляции

Микромодуляции - это  маленькая  вставка,  использующая  в    гармонии
аккорды "чужой" тональности.  Такие  вставки  помогают  очень  красиво
обогатить аккомпанемент, не выходя за рамки своей тональности.

Микромодуляции происходят по таким основным принципам:

1. Любой основной аккорд можно заменить цепочкой аккордов,  взятых  из
другой тональности, в которой этот аккорд также присутствует. Например:

Возьмем минорную часть Am:               Am ------- Dm - E7 - Am
                                           \        /
Возьмем минорную часть Dm:              Dm - Gm - A7 - Dm

Теперь пройдем от Am к Dm не прямо, а  через  дополнительную  цепочку,
получится последовательность:         Am - Gm - A7 - Dm  -  E7  -  Am.
Именно   такая  последовательность  очень часто используется в песнях.

2. Аккорды "2", "3" можно заменять на одноименные им минорные, а "2m",
"3m", на одноименные им мажорные аккорды.
Возьмем минорную часть Am:               Am ------- Dm - E7 - Am
Можно добавить  в нее аккорд  D  перед Dm:   Am - D - Dm - E7 - Am.

3. Использование малого вводного септаккорда. Эти странные  аккорды  с
обозначением  "dim",  не  имеющие  собственной  тоники  очень    часто
тспользуют для замены любого из основных (кроме тоники) или переходных
аккордов.

Существуют и другие приемы, но они более характерны для эстрадной, рок
и джазовой музыки и слишком сложны для первых шагов.

Примеры модуляций и использования переходных аккордов в песнях даны  в
приложениях.  А здесь, на следующем листе, приведены типичные примеры,
наиболее часто встречающиеся в простых песнях. Попробуйте  играть  эти
примеры аккордами, при этом старайтесь понять какой из аккордов играет
роль  тоники,  относится  к  трем  основным,  какие  аккорды  являются
переходными между основными, а какие  уже  можно  отнести  к  аккордам
другой тональности, возникшим после модуляции.

Все примеры будут даны как развивающаяся по степени сложности гармония
одной тональности. Играть примеры  нужно  медленно,  аккуратно,  играя
каждый аккорд  одинаковое  количество  раз,  при  этом  не  лупить  по
струнам, а внимательно вслушиваться в звучание каждого аккорда,  играя
приемом "арпеджио".
Все аккорды  описаны  в  следующей  главе, их схемы даны в приложении.

На этом теория кончается и будет просто замечательно,  если  пролистав
ее на ночь один раз, вздрогнув от ужаса, и поначалу забыв,  вы  будете
возвращаться к ней, когда возрастающее мастерство  игры  заставит  вас
самому себе отвечать на непонятные  вопросы,  на  которые  ответит  не
всякий учебник музыки.

Запись аккордов.

Существует несколько способов записи. Каждый из  них  обладает  своими
достоинствами и своими недостатками, которые нужно представлять  себе.
Как правило, в  сборниках  одновременно  используется  несколько  форм
записи.

Запись аккордов нотами.
========================
Запись нотами  - это самый  традиционный  способ,  когда  каждая  нота
записывается на нотных  линейках.  Это  самый  точный  способ  записи,
исполнителю не нужно гадать какие  ноты  входят  в  аккорд  и  где  он
расположен на грифе, кроме  того,  тут  же  точно  указан  ритмический
рисунок аккомпанемента и даже отдельная мелодия может быть записана на
этих же линейках.

Недостатками этого способа можно считать во-первых,  сложность  чтения
такой записи, ведь чтобы ее освоить, нужен  не  один  год  кропотливой
работы в музыкальной школе, и во-вторых, сложность копирования -  тот,
кто  пробовал  переписывать  ноты,  знает,  какая  это  напряженная  и
трудоемкая, точная работа.

Нотная запись непригодна для этого простого самоучителя и дальше мы  о
ней говорить не будем. Те, кто  хочет  с  ней  познакомиться  поближе,
должны найти любой самоучитель по игре на классической гитаре.

Текстовая запись аккордов.
=========================
Текстовая  запись  означает  запись  обычными    словами,    например,
"До-диез-мажор-септаккорд".  Такая  форма  записи  очень  проста   для
чтения, так как не нужно ничего запоминать, нужно только уметь  читать
по-русски.

К недостаткам нужно отнести громоздкость записи  и  ее  ненаглядность,
потому что в ней не указано, какие струны где нажимать.  Как  правило,
эта форма записи используется для различных пояснений в учебниках  или
в справочных таблицах.

Буквенная запись аккордов.
=========================
Буквенная  запись  самая  короткая  и  очень  удобна  для  обозначения
аккордов аккомпанемента при записи слов песни. Кроме того, эта  запись
указывает название главной ноты  и  типа  аккорда.  Эта  форма  записи
сейчас наиболее распространена и встречается везде,  где  есть  запись
песни, в сборниках, в журналах и т.д. Учить ее нужно обязательно!

Например, "До-диез-мажор-септаккорд" записывается C#7. Всего три знака!

Первая буква всегда обозначает главную ноту аккорда (тонику).
Эти обозначения нужно твердо заучить наизусть.

обозначение:   A      B       C     D     E     F     G      H
название   :  ля  си-бемоль  до    ре    ми     фа   соль    си

Знак  "#" означает "диез", то есть повышение тоники на полтона и может
стоять на втором месте в записи.

Маленькая буква "m" означает, что аккорд минорный. Если эта  буква  не
стоит, значит аккорд всегда мажорный.

Цифры означают дополняющие ноты: 2 - секундаккорд,  6  -  секстаккорд,
7 - септаккорд, 7+ - мэйджер, 9 - нонаккорд.  Цифры  пишутся  в  конце
обозначения.

Маленькое слово "dim" означает, что это малый вводный септаккорд.

Примеры:

С      До мажор
F7+    Фа мажор  мэйджер
Dm     Ре минор
Gm6    Соль минор-секст
F#m7   Фа-диез минор септ

У буквенной  записи  аккордов  есть,  конечно,  свои  недостатки.  Она
требует, чтобы ее изучали  и  запоминали  наизусть.  Кроме  того,  она
неконкретна,  так  как  часто  аккорд  с  одним  и  тем  же  буквенным
обозначением можно найти в разных местах на грифе. К недостаткам нужно
отнести и ее ненаглядность, так как запись не указывает сама по  себе,
где нужно нажимать струны.

Однако эта система совершенно  незаменима  для  синхронной  записи  со
словами песен, она очень  легко  копируется  и  поэтому  очень  широко
распространена.

Для расшифровки  этой  системы  используются  графическая  и  цифровая
запись, о которых сказано ниже.

Графическая  запись аккордов
=============================
Графическая система записи аккордов наиболее  наглядна.  На  маленьком
рисунке изображается кусок гитарного грифа и  на  нем  указываются  те
места на струнах, которые нужно  прижимать.  Остальные  струны  звучат
открыто.

Верхняя горизонтальная линия обозначает самую тонкую струну, а  нижняя
самую толстую. Вертикальные линии означают порожки. Если  такая  линия
изображена двойной, это означает  самый  первый  порожек.  Под  нижней
линией римскими цифрами указаны номера ладов.

Например, аккорд Ля мажор условно записывается  "A"  и  в  графической
записи выглядит так:

                     A
                    Г+---+---+---+-     1-я струна (самая тонкая)
                    Г+---+-O-+---+-     2-я струна
                    Г+---+-O-+---+-     3-я струна
                    Г+---+-O-+---+-     4-я струна
                    Г+---+---+---+-     5-я струна
                    Г+---+---+---+-     6-я струна (самая толстая)

что означает: первая струна не  нажата,  вторая,  третья  и  четвертая
струна нажата на 2 ладу, пятая и шестая струна не нажата.

                              -    -

Например, аккорд Си минор условно записывается  "Hm"  и  в  графической
записи выглядит так:

                   Hm
                  -Г-O-+---+---+-       1-я струна (самая тонкая)
                  -Г-O-+-O-+---+-       2-я струна
                  -Г-O-+---+-O-+-       3-я струна
                  -Г-O-+---+-O-+-       4-я струна
                  -Г-O-+---+---+-       5-я струна
                  -Г-O-+---+---+-       6-я струна (самая толстая)
                    II  III  IV    номера ладов

что означает: на 2 ладу барре, первая струна дополнительно не  нажата,
вторая струна нажата на 3 ладу, третья и четвертая струна нажата на  4
ладу, пятая и шестая струна дополнительно не нажата.

В справочном приложении даны графические обозначения разных  аккордов.

У графической записи аккордов есть свои недостатки. Она занимает много
места  и  совершенно  непригодна  там,  где  аккордов  много  и    они
повторяются много раз. Эта запись неудобна для  копирования,  рисовать
ее трудно. Кроме того, сама по себе  графическая  запись  не  содержит
названия аккорда. Чаще  всего  эта  система  используется  только  как
справочная в комплексе с другими системами записи.

Цифровая запись аккордов
========================

Цифровая система записи аккордов позволяет обойтись без рисунков,  это
намного  упрощает  систему  записи  и  позволяет   точно    обозначить
нажимаемые струны и не заставлять никого помнить их наизусть.

Цифровая  система  записи  аккордов  намного  более  компактна,    чем
графическая, она занимает меньше места в  тетради,  ее  гораздо  легче
записывать, хотя немного труднее запоминать.

Цифровая система  записи  аккордов - это  шестизначное  число,  каждая
цифра которого показывает номер лада, на котором нажата струна. Первая
цифра слева - это самая тонкая струна,  крайняя  справа  -  это  самая
толстая струна.

Если струна не нажата, она обозначается нулем.

Например, аккорд Ля мажор септ условно записывается A7, а  в  цифровой
записи выглядит как "020200", что означает: первая струна  не  нажата,
вторая струна нажата на 2 ладу, третья  струна  не  нажата,  четвертая
струна нажата на 2 ладу, пятая и шестая струна не нажата.

Буквенное обозначение ->  A7    020200   <-     цифровое обозначение
                          Г+---+---+---+-
                          Г+---+-O-+---+-        А вот так этот
                          Г+---+---+---+-        аккорд выглядит в
                          Г+---+-O-+---+-        графической записи
                          Г+---+---+---+-
                          Г+---+---+---+-

Если какая-то струна не должна звучать, ее обозначают буквой Х.

Очень редко приходится записывать аккорды на 10  ладу  и  больше.  При
этом вместо цифры 10 пишется буква А, вместо цифры 11 пишется буква Б,
вместо цифры 12 пишется буква В и так далее. Например, аккорд G7  Соль
мажор  септ  будет  записан  "А0А9АА"  на  10  ладу.  Это   запоминать
необязательно.

Для аккордов с барре сначала  пишется  буква  "Б"  и  номер  лада,  на
котором ставится барре, а потом через черточку или через дробь пишется
точно такое же шестизначное число, но только в нем  цифры  обозначают:
на сколько ладов от барре должны быть нажаты струны. Например,  аккорд
До мажор мэйджер с барре на 3 ладу будет записан так: " Б3/021200"

              С7+       Б3/021200
             Г+---+---+-O-+---+---+---+-       А вот так этот
             Г+---+---+-O-+---+-O-+---+-       аккорд выглядит в
             Г+---+---+-O-+-O-+---+---+-       графической записи
             Г+---+---+-O-+---+-O-+---+-
             Г+---+---+-O-+---+---+---+-
             Г+---+---+-O-+---+---+---+-

Такая  система  записи  аккордов  с  барре   особенно    удобна    для
универсальной формы, когда звучание аккордов не меняется, а изменяется
только их основной звук (тоника) и конечно же, название аккорда.

Например, запишем цифровые обозначения нескольких аккордов:

Ми мажор        без барре               001220
Фа мажор        с барре на 1 ладу    Б1/001220
Фа диез мажор   с барре на 2 ладу    Б2/001220
Соль мажор      с барре на 3 ладу    Б3/001220
Соль диез мажор с барре на 4 ладу    Б4/001220
Ля мажор        с барре на 5 ладу    Б5/001220
Ля диез мажор   с барре на 6 ладу    Б6/001220

Хорошо видно, что меняется только название и номер после буквы "Б".

 Ми мажор      Фа мажор          Фа диез мажор
  001220      Б1/001220          Б2/001220
 Г+---+---+   Г+-O-+---+---+-   Г+---+-O-+---+---+-      так эти
 Г+---+---+   Г+-O-+---+---+-   Г+---+-O-+---+---+-      аккорды
 Г+-O-+---+   Г+-O-+-O-+---+-   Г+---+-O-+-O-+---+-      выглядят в
 Г+---+-O-+   Г+-O-+---+-O-+-   Г+---+-O-+---+-O-+-      графической
 Г+---+-O-+   Г+-O-+---+-O-+-   Г+---+-O-+---+-O-+-      записи
 Г+---+---+   Г+-O-+---+---+-   Г+---+-O-+---+---+-

В справочном приложении даны  цифровые  обозначения  разных  аккордов.
Если указано два цифровых обозначения, это значит,  что  аккорд  можно
играть в двух разных местах на грифе гитары.

Способы ведения аккомпанемента правой рукой на гитаре

Все, что дальше описывается, выполняется правой рукой гитариста.
Тонкими  будем считать струны - с 1 по 3
Толстыми (басовыми) струнами  будем считать струны  с 4 по 6

ü Простейшие элементы

Все ритмические приемы извлечения  звука  можно  собирать,  комбинируя
более простые движения, которые бывают такими:

   Y    щипок  одним пальцем (2-м, 3-м или 4-м ) одной из тонких струн

   X    щипок большим пальцем одной из толстых струн

 ЯЯЯЯЯ  щипок  тpемя   пальцами   тpех  тонких  струн.   Три    пальца
 Y Y Y  одновременно  и   параллельно   друг  другу  дергают  за   три
        соседние струны, обычно за более тонкие струны.

   ^    удаp  указательным  пальцем свеpху вниз, как правило, по более
   Ь    тонким струнам.  Удар  выполняется ногтем указательного пальца
        по всем струнам, при  этом  палец  быстро и энергично скользит
        по струнам и выделить отдельный звук для каждой струны нельзя.

        удаp большим пальцем свеpху вниз,  как правило,  играется  по
   Н     более толстым струнам. Удар выполняется  подушечкой  большого
         пальца по всем струнам, при  этом палец  быстро  и  энергично
         скользит по струнам и  выделить  отдельный  звук  для  каждой
         струны нельзя.

         удаp указательным пальцем снизу вверх, как  правило, по более
   Ь     тонким струнам.  Удар  выполняется  подушечкой  указательного
        пальца по всем  струнам, при этом палец  быстро  и  энергично
         скользит по струнам  и выделить  отдельный  звук  для  каждой
         струны нельзя.

   U     арпеджио  - прием,   при   котором  большой  палец  за   одно
   U     движение  сверху  вниз дергает по очереди все струны, от  6-й
   U     до 1-й,  при этом  палец скользит подушечкой по всем струнам,
         достаточно  быстро.  Это не удар,  так  как  звук  каждой  из
         струн  должен   слышаться  отдельно  от  других  и  создавать
         ощущение прокатившейся волны.

     /Y  Щипковое  арпеджио.  1-й,  2-й,  3-й  и  4-й  пальцы  быстро,
    /Y   практически  почти одновременно, дергают 4 струны, начиная от
   /Y    басовой, к  более тонким. Выполняется еще быстрее чем простое
  /-^#&    арпеджио.  Это тоже  не удар, так как звук  каждой  из  струн
         должен  слышаться   отдельно  от  других  и  также  создавать
         ощущение прокатившейся  волны, но эти звуки получаются  более
         звонкими и более четкими.

         Ногтевое арпеджио.  Практически это удар, но  выполняется  он
    X    ногтями 3-х пальцев,  как бы щелчками по всем струнам  сразу,
   X/    при  этом получается  три  быстрых,  очень  резких  и  четких
  X/     удара, но  каждый последующий должен чуть-чуть  отставать  от
         предыдущего.   Может  выполняться  не  по  всем  струнам,  а,
         например только  по трем тонким, в зависимости от  требований
         аккомпанемента.

     Ш     Пауза.  Во  время  паузы не надо ничего дергать,  наоборот,
     Ш     желательно приглушить  струны,  слегка прикоснувшись к  ним
     Ш     внутренней стороной ладони.

Все графические изображения  дальше  нужно  понимать  как  указание  к
однократному выполнению, например, знак <  Y  >  означает,  что  нужно
выполнить ровно один щипок одним пальцем.

ü Ритмичные рисунки

Все мелодии, которые мы обычно поем, можно разбить на  части,  которые
имеют одинаковую длительность. Такие части называют ТАКТЫ. Все мелодии
имеют ритмический рисунок, определенную ритмичность  чередования  нот,
причем этот рисунок на протяжении всей мелодии не изменяется.  Главной
чертой этого рисунка является РАЗМЕР - это количество наиболее ярких и
энергичных нот в одном такте. Очень часто этот рисунок существует  как
бы сам по себе, только в голове музыканта, например, когда целый  такт
длится одна длинная нота или даже не нота, а пустота, пауза.  Но  ритм
должен четко отсчитываться в памяти аккомпаниатора на протяжении  всей
мелодии.
Главная задача аккомпанемента - выделить те моменты, когда ноты должны
звучать ярко и выделенно,  даже  если  в  этот  момент  звучит  пауза,
то есть задать и поддержать ритм на протяжении всей мелодии.
Вторая задача  аккомпанемента -  украсить  мелодию,  заполнить  паузы,
окружить мелодию звуками, которые подчеркнут ее настроение.
Наиболее часто применяют  РАЗМЕРЫ,  которые  мы  будем  называть  так:
"ДВА"- "ТРИ" - "ЧЕТЫРЕ" - "ШЕСТЬ" и означают они  то  самое,  названое
выше, количество наиболее  ярких  и  энергичных  нот  в  одном  такте.
Например,  если  шагают   солдаты,    то    они    идут    на    счет:
"РАЗ-ДВА-ЛЕВОЙ-ПРАВОЙ" это и есть размер "ЧЕТЫРЕ" и если солдаты будут
петь песню, то им, чтобы не сбиться с шага придется петь именно в этом
размере. Есть такая песня:

ВЫ СЛЫ -- ШИТЕ,   ГРОХОЧУТ  САПО----ГИ     пауза  пауза  пауза
     |       |        |      |       |       |      |      |
     раз     два      три    четыре  раз     два   три  четыре

И ПТИЦЫ        ОША---ЛЕЛЫ--Е   ЛЕ--ТЯТ     пауза  пауза  пауза
    |          |      |    |        |        |     |       |
    раз       два     три  четыре   раз     два   три    четыре

Если в этой песне на каждый счет зазвучит аккорд, то  получится  самый
простой вид аккомпанемента. Графически он может выглядеть так:

ВЫ СЛЫ -- ШИТЕ,   ГРОХОЧУТ  САПО----ГИ     пауза  пауза  пауза
     |       |        |      |       |       |      |      |
     ^       ^        ^      ^       ^       ^      ^      ^
     Ь       Ь        Ь      Ь       Ь       Ь      Ь      Ь

     1       2        3      4       1       2      3      4

Все удары попадают на гласные звуки. Это потому, что  согласные  звуки
петь нельзя, они не тянутся. Видно, что аккомпанемент повторяет одно и
то же, как бы по кругу. Чтобы условно изобразить рисунок такого ритма,
достаточно изобразить то, что постоянно повторяется:

        |                |     Ритм 4 можно аккомпанировать ударами
        | ^   ^   ^   ^  |     указательного пальца на счет 1-2-3-4
        | Ь   Ь   Ь   Ь  |
        |                |
        | 1   2   3   4  |
        |                |

  | ЯЯЯЯЯ   ЯЯЯЯЯ   ЯЯЯЯЯ   ЯЯЯЯЯ  |   Для  этой  же   песни    можно
  | Y Y Y   Y Y Y   Y Y Y   Y Y Y  |   использовать очень  простой  и
  |   X       X       X       X    |   эффектный    рисунок    ритма,
  |                                |   выполняемый      одновременным
  |   1       2       3       4    |   щипком  трех  тонких  струн  и
                                       басовой струны.

Эти примеры даны только для того, чтобы показать, что  рисунков  ритма
может быть много. Каждый прием нужно отрабатывать  в  очень  медленном
темпе, обязательно отсчитывая вслух  или  про  себя  ударные  тактовые
цифры, которые написаны под стрелками.
Главное  - не  спешить!  Сначала  отработайте  ритм  на   приглушенных
струнах, без всяких аккордов. Потом возьмите простой аккорд,  например
E, или D, или C и тренируйтесь на одном аккорде. В аккорде  не  должны
звучать плохо прижатые струны, ритм должен быть  ровным,  медленным  и
четким. Только после этого  учитесь  делать  связки  между  аккордами,
начиная их с аккордов открытых тональностей, например D-G-D-A и т.д.

Дальше будут даны графические изображения наиболее часто применяющихся
ритмических рисунков.
Большинство ритмов 4 легко переводится  в  ритм  2,  для  этого  нужно
просто вдвое уменьшить рисунок. Так же легко ритм 3 переводится в ритм
6, поэтому в приложении  будут даны основные изображения только ритмов
4 и 3.

Справочные приложения

ü Расположение нот на грифе гитары

струна
 Ми   E----Г+---F---+---F#--+--G---+--G#--+--A---+--A#--+--H---+--C---+-
 Си   H----Г+---C---+---C#--+--D---+--D#--+--E---+--F---+--F#--+--G---+-
 Соль G----Г+---G#--+---A---+--A#--+--H---+--C---+--C#--+--D---+--D#--+-
 Ре   D----Г+---D#--+---E---+--F---+--F#--+--G-ч-+--G#--+--A-ч-+--A#--+--
 Ля   A----Г+---A#--+---H---+--C---+--C#--+--D---+--D#--+--E---+--F---+--
 Ми   E----Г+---F---+---F#--+--G---+--G#--+--A---+--A#--+--H---+--C---+--
номер лада: --> I       II     III    IV      V      VI    VII    VIII

Состав аккордов от ноты До:              Обозначание      Название
*     *     *        *        *      *      С9        мажорный нонаккорд
*     *     *        *        |      *      С2        мажорный секундаккорд
*     |     *        *     *  |      *      С6        мажорный секстаккорд
*     |     *        *     |  *      *      С7        мажорный септаккорд
*     |     *        *     |  |   *  *      С7+       мэйджер
*     |     *        *     |  |   |  *      С         мажорный аккорд
до    ре    ми фа   соль  ля  |  си до
1  2- 2  3- 3  4  5- 5  5+ 6  7  7+  8  обозначение интервалов
C  C# D  D# E  F  F# G  G# A  A#  H  C  C# D  D# E  F  F# G  G#

Состав тональностей:       +-------------------------------------------+
+--------------------------+                  Минорная часть           |
|                                Ля минор     тональности              |
| Тоника - основной аккорд ------>  Am                                 |
| тональности                    /       \                             |
| Третий, завершающий аккорд  E7         Dm  Второй аккорд             |
| ----------------------------------------------------------------     |
| Третий, завершающий аккорд  G          F   Второй аккорд             |
|                             / \        /                             |
| Тоника - основной аккорд -------- C                                  |
+--------------------+          До мажор                               |
                     |                        Мажорная часть           |
                     +--+                     тональности              |
Связь тональностей      +----------------------------------------------+
                                  Ля-диез   Соль-диез  Фа-диез
 Ми минор   Ре минор   До минор    минор     минор     минор
    Em         Dm         Cm        A#m       G#m        F#m
 /       \ /       \ /       \   /       \  /       \  /       \
Hm       Am        Gm          Fm         D#m       C#m        Hm

D        C         A#          G#         F#        E          D
 \      / \        / \        / \        / \        / \        /
    G          F          D#         C#        H         A
 Соль мажор  Фа мажор   Ре-диез    До-диез  Си мажор   Ля мажор
    |          |         мажор     мажор       |         |
    |          |          |          |         |         |
    |          |        Ре-диез    До-диез     |         |
 Соль минор  Фа минор    минор     минор    Си минор   Ля минор
    Gm         Fm         D#m        C#m       Hm        Am
 /       \ /       \ /       \   /       \  /       \  /       \
Dm       Cm        A#m         G#m        F#m       Em         Dm

F        D#        C#          H          A         G          F
 \      / \        / \        / \        / \        / \        /
    A#         G#         F#         E         D         C
  Ля диез    Соль диез  Фа диез  Ми мажор   Ре мажор   До мажор
   мажор      мажор      мажор

ü Таблица простых аккордов для шестиструнной гитары

До мажор           Ми мажор        Фа мажор  мэйджер   Ля мажор
С      010230      Е   001220      F7+    012300     A    022200
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+- 0
Г+-O-+---+---+-   Г+---+---+---+-  Г+-O-+---+---+-   Г+---+-O-+---+- 2
Г+---+---+---+-   Г+-O-+---+---+-  Г+---+-O-+---+-   Г+---+-O-+---+- 2
Г+---+-O-+---+-   Г+---+-O-+---+-  Г+---+---+-O-+-   Г+---+-O-+---+- 2
Г+---+---+-O-+-   Г+---+-O-+---+-  Г+---+---+---+-   Г+---+---+---+- 0
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+- 0

Ре мажор           Соль мажор        Ми минор          Ля минор
D       232000     G      300023     Em  000220       Am   012200
Г+---+-O-+---+-   Г+---+---+-O-+-  Г+---+---+---+-   Г+---+---+---+-
Г+---+---+-O-+-   Г+---+---+---+-  Г+---+---+---+-   Г+-O-+---+---+-
Г+---+-O-+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+-O-+---+-
Г+---+---+---+-   Г+---+---+---+-  Г+---+-O-+---+-   Г+---+-O-+---+-
Г+---+---+---+-   Г+---+-O-+---+-  Г+---+-O-+---+-   Г+---+---+---+-
Г+---+---+---+-   Г+---+---+-O-+-  Г+---+---+---+-   Г+---+---+---+-

Ре минор         Соль минор-секст  Си мажор септ   Фа-диез мажор септ
Dm      132300   Gm6     303010      H7  202122    F#7         012300
Г+-O-+---+---+-  Г+---+---+---+-  Г+---+-O-+---+-  Г+---+---+---+---+-
Г+---+---+-O-+-  Г+---+---+-O-+-  Г+---+---+---+-  Г+---+-O-+---+---+-
Г+---+-O-+---+-  Г+---+---+---+-  Г+---+-O-+---+-  Г+---+---+-O-+---+-
Г+---+---+-O-+-  Г+---+-O-+---+-  Г+-O-+---+---+-  Г+---+---+---+-O-+-
Г+---+---+---+-  Г+-O-+---+---+-  Г+---+-O-+---+-  Г+---+---+---+---+-
Г+---+---+---+-  Г+---+---+---+-  Г+---+-O-+---+-  Г+---+---+---+---+-

До мажор септ      Ля мажор септ   Ре мажор септ   Соль малый вводный
C7      013230     A7 020200       D7     212000     Gdim     323200
Г+---+---+---+-   Г+---+---+---+-  Г+---+-O-+---+-   Г+---+---+-O-+--
Г+-O-+---+---+-   Г+---+-O-+---+-  Г+-O-+---+---+-   Г+---+-O-+---+--
Г+---+---+-O-+-   Г+---+---+---+-  Г+---+-O-+---+-   Г+---+---+-O-+--
Г+---+-O-+---+-   Г+---+-O-+---+-  Г+---+---+---+-   Г+---+-O-+---+--
Г+---+---+-O-+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+--

Фа мажор          Си минор           Ми минор септ    Ля мажор 5+
F  112331         Hm     234422     Em7    030020     A5+     122300
Г+-#-+---+---+-  -Г-#-+---+---+-    Г+---+---+---+-  Г+-O-+---+---+-
Г+-#-+---+---+-  -Г-#-+-O-+---+-    Г+---+---+-O-+-  Г+---+-O-+---+-
Г+-#-+-O-+---+-  -Г-#-+---+-O-+-    Г+---+---+---+-  Г+---+-O-+---+-
Г+-#-+---+-O-+-  -Г-#-+---+-O-+-    Г+---+-O-+---+-  Г+---+---+-O-+-
Г+-#-+---+-O-+-  -Г-#-+---+---+-    Г+---+-O-+---+-  Г+---+---+---+-
Г+-#-+---+---+-  -Г-#-+---+---+-    Г+---+---+---+-  Г+---+---+---+-
                    II III  IV

Ми мажор нон      Ля мажор секст   Соль минор секст    Adim
E9    231220      A6  222200       Gm    056540            053540

Г+---+-O-+---+-   Г+---+-O-+---+-  -+---+---+---+-   -+---+---+---+--
Г+---+---+-O-+-   Г+---+-O-+---+-  -+---+-O-+---+-   -+---+---+-O-+--
Г+-O-+---+---+-   Г+---+-O-+---+-  -+---+---+-O-+-   -+-O-+---+---+--
Г+---+-O-+---+-   Г+---+-O-+---+-  -+---+-O-+---+-   -+---+---+-O-+--
Г+---+-O-+---+-   Г+---+---+---+-  -+-O-+---+---+-   -+---+-O-+---+--
Г+---+---+---+-   Г+---+---+---+-  -+---+---+---+-   -+---+---+---+--
                                      IV  V   VI       III IV   V

Дорожка модификации Ре - мажора
D       232000    D7+ 222000        D7  212000          D6  202000
Г+---+-O-+---+-   Г+---+-O-+---+-  Г+---+-O-+---+-   Г+---+-O-+---+--
Г+---+---+-O-+-   Г+---+-O-+---+-  Г+-O-+---+---+-   Г+---+---+---+--
Г+---+-O-+---+-   Г+---+-O-+---+-  Г+---+-O-+---+-   Г+---+-O-+---+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+--
Г+---+---+---+-   Г+---+---+---+-  Г+---+---+---+-   Г+---+---+---+--

Разные аккорды с одинаковой аппликатурой
G7     030323         A7  050545    C7    080878    Ми мажор септ
Соль мажор септ    Ля мажор септ    До мажор септ   E7      031220
Г+---+---+---+-   -+---+---+---+-  -+---+---+---+-  Г+---+---+---+--
Г+---+---+-O-+-   -+---+-O-+---+-  -+---+-O-+---+-  Г+---+---+-O-+--
Г+---+---+---+-   -+---+---+---+-  -+---+---+---+-  Г+-O-+---+---+--
Г+---+---+-O-+-   -+---+-O-+---+-  -+---+-O-+---+-  Г+---+-O-+---+--
Г+---+-O-+---+-   -+-O-+---+---+-  -+-O-+---+---+-  Г+---+-O-+---+--
Г+---+---+-O-+-   -+---+-O-+---+-  -+---+-O-+---+-  Г+---+---+---+--
                    IV   V           VII VIII

H7  202122       C#7 404344          E7  707677         G7
Си мажор септ   До-диез мажор септ    Ми мажор септ  Соль мажор септ
Г+---+-O-+---+-   -+---+-O-+---+-  -+---+-O-+---+-    -+---+-O-+---+--
Г+---+---+---+-   -+---+---+---+-  -+---+---+---+-    -+---+---+---+--
Г+---+-O-+---+-   -+---+-O-+---+-  -+---+-O-+---+-    -+---+-O-+---+--
Г+-O-+---+---+-   -+-O-+---+---+-  -+-O-+---+---+-    -+-O-+---+---+--
Г+---+-O-+---+-   -+---+-O-+---+-  -+---+-O-+---+-    -+---+-O-+---+--
Г+---+-O-+---+-   -+---+-O-+---+-  -+---+-O-+---+-    -+---+-O-+---+--
   I  II           III IV             VI VII             IX  X

A       056700        A6   076700     A7 056500        A7/5-  046500
-+---+---+---+-    -+---+---+---+-   -+---+---+---+-  -+---+---+---+--
-+-O-+---+---+-    -+---+-O-+---+-   -+-O-+---+---+-  -+-O-+---+---+--
-+---+-O-+---+-    -+-O-+---+---+-   -+---+-O-+---+-  -+---+---+-O-+--
-+---+---+-O-+-    -+---+-O-+---+-   -+-O-+---+---+-  -+---+-O-+---+--
-+---+---+---+-    -+---+---+---+-   -+---+---+---+-  -+---+---+---+--
-+---+---+---+-    -+---+---+---+-   -+---+---+---+-  -+---+---+---+--
   V   VI VII            V  VI VII      V   VI           IV  V   VI

Дорожка модификации Ре - минора
Dm    567000     Dm6 767000    Dm2 067000  Dm5+ 667000   Dm4  067600
-+-O-+---+---+-  -+---+-O-+-  -+---+---+-  -+-O-+---+-- -+---+---+-
-+---+-O-+---+-  -+-O-+---+-  -+-O-+---+-  -+-O-+---+-- -+-O-+---+-
-+---+---+-O-+-  -+---+-O-+-  -+---+-O-+-  -+---+-O-+-- -+---+-O-+-
-+---+---+---+-  -+---+---+-  -+---+---+-  -+---+---+-- -+-O-+---+-
-+---+---+---+-  -+---+---+-  -+---+---+-  -+---+---+-- -+---+---+-
-+---+---+---+-  -+---+---+-  -+---+---+-  -+---+---+-- -+---+---+-
  V   VI  VII      VI  VII       VI VII       V   VI       VI  VII

Gm7/6  067870      Gm6    080876       Fdim           Соль минор секст
Соль минор секст Соль минор секст  Фа малый вводный     Gm6    0332X3
-+---+---+---+-   -+---+---+---+-  Г+-O-+---+---+-    Г+---+---+---+-
-+-O-+---+---+-   -+---+---+-O-+-  Г+---+---+---+-    Г+---+---+-O-+-
-+---+-O-+---+-   -+---+---+---+-  Г+-O-+---+---+-    Г+---+---+-O-+-
-+---+---+-O-+-   -+---+---+-O-+-  Г+---+---+---+-    Г+---+-O-+---+-
-+---+-O-+---+-   -+---+-O-+---+-  Г+---+---+---+-    Г+---+---+-X-+-
-+---+---+---+-   -+-O-+---+---+-  Г+-O-+---+---+-    Г+---+---+-O-+-
  VI  VII VIII      VI  VII VIII

ü Цифровая запись аккордов

Основные мажорные аккорды

С      До мажор                   010230   Б3/022200
С#     До диез мажор                       Б4/022200
D      Ре мажор                   232000   Б5/022200
D#     Ре диез мажор                       Б6/022200
Е      Ми мажор                   001220   Б7/022200
F      Фа мажор                            Б1/001220
F#     Фа диез мажор                       Б2/001220
G      Соль мажор                 300023   Б3/001220
G#     Соль диез мажор                     Б4/001220
A      Ля мажор                   022200   Б5/001220
A#     Ля диез мажор           Б1/022200   Б6/001220
H      Си мажор                Б2/022200   Б7/001220

Большие мажорные септаккорды (мэйджеры)

С7+      До мажор мэйджер                      000230  Б3/021200
С#7+     До диез мажор мэйджер              Б1/000230  Б4/021200
D7+      Ре мажор мэйджер          222000   Б2/000230  Б5/021200
D#7+     Ре диез мажор мэйджер  Б1/222000   Б3/000230  Б6/021200
Е7+      Ми мажор мэйджер          001220   Б4/000230  Б7/021200
F7+      Фа мажор мэйджер          0123ХХ   Б5/000230  Б8/021200
F#7+     Фа диез мажор мэйджер     1234ХХ   Б6/000230  Б9/021200
G7+      Соль мажор мэйджер        2345ХХ      200230
G#7+     Соль диез мажор мэйджер   3456ХХ   Б4/001120
A7+      Ля мажор мэйджер          4567ХХ   Б5/001120     021200
A#7+     Ля диез мажор мэйджер              Б6/001120  Б1/021200
H7+      Си мажор мэйджер                   Б7/001120  Б2/021200

Мажорные септаккорды

С7       До мажор септ          Б8/031020      013230  Б3/020200
С#7      До диез мажор септ        404344      Х2434Х  Б4/020200
D7       Ре мажор септ             212000      Х3545Х  Б5/020200
D#7      Ре диез мажор септ     Б1/212000      Х4656Х  Б6/020200
Е7       Ми мажор септ          Б2/212000      Х5767Х  Б7/020200
                                   031020                 707677
F7       Фа мажор септ          Б1/031020      Х6878Х  Б8/020200
F#7      Фа диез мажор септ     Б2/031020      Х7989Х     0123ХХ
G7       Соль мажор септ        Б3/031020      030323     А0А9АА
G#7      Соль диез мажор септ   Б4/031020   Б6/212000
A7       Ля мажор септ 050545   Б5/031020   Б7/212000     020200
A#7      Ля диез мажор септ     Б6/031020   Б8/212000  Б1/020200
H7       Си мажор септ          Б7/031020      202122  Б2/020200

Мажорные секстаккорды

С6       До мажор секст          Б8/021020              Б3/222200
С#6      До диез мажор секст     Б9/021020              Б4/222200
D6       Ре мажор секст                         20200Х  Б5/222200
D#6      Ре диез мажор секст                 Б1/20200Х  Б6/222200
Е6       Ми мажор секст     006677  021020   Б2/20200Х  Б7/222200
F6       Фа мажор секст          Б1/021020   Б3/20200Х  Б8/222200
F#6      Фа диез мажор секст     Б2/021020   Б4/20200Х  Б9/222200
G6       Соль мажор секст        Б3/021020   Б5/20200Х     000023
G#6      Соль диез мажор секст   Б4/021020   Б6/20200Х
A6       Ля мажор секст          Б5/021020   Б7/20200Х     222200
A#6      Ля диез мажор секст     Б6/021020   Б8/20200Х  Б1/222200
H6       Си мажор секст          Б7/021020   Б9/20200Х  Б2/222200

Основные минорные аккорды

Сm      До минор                Б8/000220   Б3/012200
С#m     До диез минор           Б9/000220   Б4/012200
Dm      Ре минор                   132000   Б5/012200
D#m     Ре диез минор           Б1/132000   Б6/012200
Еm      Ми минор                   000220   Б7/012200
Fm      Фа минор                Б1/000220   Б8/012200
F#m     Фа диез минор           Б2/000220   Б9/012200
Gm      Соль минор              Б3/000220   Б5/132000
G#m     Соль диез минор         Б4/000220   Б6/132000
Am      Ля минор                   012200   Б5/000220
A#m     Ля диез минор           Б1/012200   Б6/000220
Hm      Си минор                Б2/012200   Б7/000220

Большие минорные септаккорды (мэйджеры)

Сm7+      До минор мэйджер                     Б3/011200
С#m7+     До диез минор мэйджер                Б4/011200
Dm7+      Ре минор мэйджер            122300   Б5/011200
D#m7+     Ре диез минор мэйджер    Б1/122000   Б6/011200
Еm7+      Ми минор мэйджер            000120   Б7/011200
Fm7+      Фа минор мэйджер         Б1/000120   Б8/011200
F#m7+     Фа диез минор мэйджер    Б2/000120   Б9/011200
Gm7+      Соль минор мэйджер       Б3/000120   Б5/122000
G#m7+     Соль диез минор мэйджер  Б4/000120   Б6/122000
Am7+      Ля минор мэйджер            011200   Б5/000120
A#m7+     Ля диез минор мэйджер    Б1/011200   Б6/000120
Hm7+      Си минор мэйджер         Б2/011200   Б7/000120

Минорные септаккорды

Сm7       До минор септ          Б8/000020   Б3/010200
С#m7      До диез минор септ                 Б4/010200
Dm7       Ре минор септ             112300   Б5/010200
D#m7      Ре диез минор септ                 Б6/010200
Еm7       Ми минор септ             000020   Б7/010200
Fm7       Фа минор септ          Б1/000020   Б8/010200
F#m7      Фа диез минор септ     Б2/000020   Б9/010200
Gm7       Соль минор септ        Б3/000020      030310
G#m7      Соль диез минор септ   Б4/000020
Am7       Ля минор септ          Б5/000020      010200
A#m7      Ля диез минор септ     Б6/000020   Б1/010200
Hm7       Си минор септ          Б7/000020   Б2/010200

Минорные секстаккорды

Сm6       До минор секст          Б8/021020              Б3/222200
С#m6      До диез минор секст     Б9/021020              Б4/222200
Dm6       Ре минор секст                         20200Х  Б5/222200
D#m6      Ре диез минор секст                 Б1/20200Х  Б6/222200
Еm6       Ми минор секст     006677  021020   Б2/20200Х  Б7/222200
Fm6       Фа минор секст          Б1/021020   Б3/20200Х  Б8/222200
F#m6      Фа диез минор секст     Б2/021020   Б4/20200Х  Б9/222200
Gm6       Соль минор секст        Б3/021020   Б5/20200Х     000023
G#m6      Соль диез минор секст   Б4/021020   Б6/20200Х
Am6       Ля минор секст          Б5/021020   Б7/20200Х     222200
A#m6      Ля диез минор секст     Б6/021020   Б8/20200Х  Б1/222200
Hm6       Си минор секст          Б7/021020   Б9/20200Х  Б2/222200

Gdim   Соль малый вводный         323200
Adim   Ля малый вводный           053540
Edim   Ми малый вводный           020210

A5+    Ля мажор 5+                122300
E9     Ми мажор нон               231220

ü Примеры использования аккордов в тональностях.

Полная  таблица  основных  аккордов
обобщенных тональностей.                   Мажорная      Минорная
     Латинское        Название             часть         часть
Но-  обозна-        тональности            Т   2   3     Тm  2m  3m
мер  чение                                -----------    -----------
1    C-Am     До мажор     - Ля минор      C   F   G     Am  Dm  E7
2    C#-A#m   До # мажор   - Ля # минор    C#  F#  G#    A#m D#m F7
3    D-Hm     Ре мажор     - Си минор      D   G   A     Hm  Em  F#7
4    D#-Cm    Ре # мажор   - До минор      D#  G#  A#    Cm  Fm  G7
5    E-C#m    Ми мажор     - До # минор    E   A   H     C#m F#m G#7
6    F-Dm     Фа мажор     - Ре минор      F   A#  C     Dm  Gm  A7
7    F#-D#m   Фа # мажор   - Ре # минор    F#  H   C#    D#m G#m A#7
8    G-Em     Соль мажор   - Ми минор      G   C   D     Em  Am  H7
9    G#-Fm    Соль # мажор - Фа минор      G#  C#  D#    Fm  A#m C7
10   A-F#m    Ля мажор     - Фа # минор    A   D   E     F#m Hm  C#7
11   A#-Gm    Ля # мажор   - Соль минор    A#  D#  F     Gm  Cm  D7
12   H-G#m    Си  мажор    - Соль # минор  H   E   F#    G#m C#m D#7

1.  Тональность  C-Am минорная часть
1.1.  Am - Dm - Em - Am                 нормальный вид
1.2.  Am - Dm - E7 - Am                 переходный E7
1.3.  Am - A7 - Dm - E7 - Am            переходный A7
1.4.  Am - Gm - A7 - Dm - E7 - Am       переходная цепочка Gm - A7
1.5.  Am - Dm - H7 - E7 - Am            переходный H7
1.6.  Am - Dm - Hm7 - E7 - Am           переходный Hm7
1.7.  Am - Gdim - Dm - E7 - Am          переходный Gdim
1.8.  Am - D  - E7 - Am                 микромодуляция D
1.9.  Am - Dm - Fdim - E7 - Am          переходный Fdim
1.10. Am - Dm - F#dim - H7 - E7 - Am    переходная цепочка F#dim - H7
1.11. Am - A# - E7 - Am                 микромодуляция A#

2.  Тональность  C-Am мажорная часть
2.1. C  - F -  G  - C                   нормальный вид
2.2. C  - C7 - F -  G7  - C             переходный C7
2.3. C  - A#m - C7 - F -  G7  - C       переходная цепочка A#m - C7
2.4. C  - F - D7 - G7  - C              переходная цепочка D7 - G77
2.5. C  - Gdim - F - G7  - C            переходный Gdim
2.6. C  -  F - Fm  - C                  микромодуляция Fm
2.7. C  - F  - F#dim - G7 - C           переходный F#dim
2.8. C  - F  - Fdim - C                 переходный Fdim

3.  Тональность  C-Am  полная
3.1. Am - Dm - G7 - C -  F - Dm - E7 - Am
3.2. C  - F  - Dm - E7 - Am - F - G7 - C
3.3. Am - H7 - E7 - Am - C - D7 - G7 - C
3.4. C - Hm  - E7 - Am - F - Dm - G7 - C
3.5. Am - Em - F  - C
3.6. C  - Gdim - Dm  -  G7  - C

4. Примеры модуляций   для тональности  C-Am
         на квинту вверх  G            Em   на квинту вниз
                            \        /
      в одноименную    Cm <-- C - Am  --> A    в одноименную
                            /        \
         на квинту вниз   F            Dm   на квинту вверх

4.1. Am-Dm-H7-Em-Am-Em-H7-Em                Тональность  C-Am в G-Em
4.2. C-F-G7-C/-C7-F-A7-Dm/-A#m-F-C7-F       Тональность  C-Am в F-Dm
4.3. Am-E7-A7-D/Dm-A-E7-A                   Тональность  C-Am в A-F#m
4.4. C - C7 - F - Fm - Cm - G7 - Cm         Тональность  C-Am в D#-Cm

ü Ритмические рисунки аккомпанемента правой рукой на гитаре

                             РИТМЫ    "4"

    | ^   ^   ^   ^  |                Один    из    самых    простых
4 = | Ь   Ь   Ь   Ь  |                рисунков.  Используется    для
    |                |                аккомпанемента песен с  четким
    | 1   2   3   4  |                маршевым ритмом,  с  четким  и
                                      суровым   текстом,    играется
                                      уверенно  и  громко,  особенно
                                      хорош в большой компании. Темп
                                      медленный.

    |    ^      ^  |                Удар  большого  пальца   имеет
4 = | Н   Ь   Н   Ь  |                более "мягкий"  характер,  чем
    |                |                указательного,  поэтому  такой
    | 1   2   3   4  |                рисунок чаще используется  для
                                      аккомпанемента песен с  четким
                                      ритмом  и  медленным   темпом,
                                      более мелодичных, но  поющихся
                                      наполовину речитативом.  Такой
                                      же  рисунок  в  быстром  темпе
                                      используется               для
                                      аккомпанемента "блатных" песен
                                      с простой мелодией.

    | F   ^   F  Ь ^  |               Обратный  удар    указательным
4 = | Н   Ь   Н  _ Ь  |               пальцем  в  4   такте    очень
    |                 |               "оживляет"  рисунок  ритма   и
    | 1   2   3  и 4  |               делает   его    универсальным.
                                      Используется очень  часто  для
                                      мягкого аккомпанемента песен с
                                      простой   мелодией    как    с
                                      медленным,  так  и  с  быстрым
                                      темпом,  может  передать   как
                                      мягкость  мелодии,  если  удар
                                      большого пальца растягивать  и
                                      смягчать, так и четкий ритм  в
                                      большой компании.

    |     ^      Ь ^  |               Здесь  удар  большого   пальца
4 = | X   Ь   X   Ь  |               заменен  щипком.  Это  придает
    |                 |               рисунку ритма острый характер,
    | 1   2   3  и 4  |               делает  его   очень    четким,
                                      позволяет варьировать  басовую
                                      струну, разнообразить  ноты  в
                                      аккорде.

    |   Ь    ^  ^       Ь    ^  ^ |  Здесь  каждый  удар  из    4-х
4 = | Н      Ь  Ь    Н       Ь  Ь |  заменен  двумя,    это    дает
    |                               |  аккомпанементу         высокую
    | 1  и    2  и    3   и    4  и |  динамичность, эффект "полета",
                                       стремительного движения. В  то
    Удары "2" и "4" должны быть        же время при  медленном  темпе
    немного "острее" остальных         этот   рисунок    замечательно
                                       подходит  для   аккомпанемента
                                       блюзов.

    |    Ь    ^  ^        Ь    ^  ^ |  Такой  же  рисунок  с   щипком
4 = | X      Ь  Ь    X       Ь  Ь |  басовой    струны      придает
    |                               |  аккомпанементу   четкость    и
    | 1  и    2  и    3   и    4  и |  остроту.    Играется,      как
                                       правило, в быстром темпе.

    |    Ь    ^  Ь        Ь    ^  Ь |  Довольно    сложный        для
4 = | X      Ь      X       Ь   |  исполнения  рисунок    создает
    |                               |  эффект            непрерывного
    | 1  и    2  и    3   и    4  и |  динамичного,    но     ровного
                                       движения.    Играется,     как
                                       правило, неторопливо.

    |  U   U   U   U  |                Прием    игры       "арпеджио"
4 = |  U   U   U   U  |                выполняется медленно и плавно,
    |  U   U   U   U  |                поэтому  он  применяется   для
    |                 |                аккомпанемента    песен      с
    |  1   2   3   4  |                медленным темпом, негромких  и
                                       мелодичных. Этот рисунок очень
                                       мягкий, ритмически нечеткий.

    |     /Y    /Y    /Y    /Y |       Прием игры "щипковое арпеджио"
    |    /Y    /Y    /Y    /Y  |       выполняется щипком, что делает
4 = |   /Y    /Y    /Y    /Y   |       его ритмически острым, четким,
    |  /-^#&   /-^#&   /-^#&   /-^#&   |       с выделением  высоких  звуков,
    |                          |       позволяет также изменять  ноты
    |   1     2     3     4    |       как в басу, так  и  на  тонких
                                       струнах, поэтому он напоминает
                                       звук    арфы    и      поэтому
                                       используется  в  неторопливых,
                                       очень    мелодичных    песнях,
                                       романсах, серенадах.

    |        Y      /Y    Y    |       Тот  же  прием  с  комбинацией
    |              /Y          |       щипковых элементов,  позволяет
4 = |             /Y           |       уменьшить    время    звучания
    |   X        /-^#&           |       гитары    в    аккомпанементе,
    |                          |       отдать больше возможностей для
    |   1    2    3       4    |       звучания голоса.  Используется
                                       для  аккомпанемента  тихих   и
                                       нежных серенад и романсов.

    | ЯЯЯЯЯ   ЯЯЯЯЯ   ЯЯЯЯЯ   ЯЯЯЯЯ |  Несмотря на исполнение щипком,
    | Y Y Y   Y Y Y   Y Y Y   Y Y Y |  это  очень  строгий  и  весьма
4 = |   X       X       X       X   |  громкий рисунок,  используется
    |                               |  для маршевых, суровых и четких
    |   1       2       3       4   |  песен с медленным темпом.

    |  ------- Y -------   |           Классический прием, называемый
    |  --- Y  ---  Y ---   |           "переборы".     Горизонтальные
4 = |  - Y - Y - Y - Y     |           линии показывают рекомендуемое
    |                      |           движение  пальцев  по   тонким
    |  X                   |           струнам.  Исполнение    щипком
    |                      |           позволяет менять и  басовые  и
    |  1 и 2 и 3 и 4 и     |           тонкие   струны,    непрерывно
                                       менять    рисунок     аккорда,
                                       украшая         аккомпанемент.
                                       Используется  для   негромких,
                                       очень мелодичных песен, обычно
                                       в  невысоком  и  даже    очень
                                       медленном темпе.  Каждая  нота
                                       должна  звучать  чисто,    без
                                       дребезга и без искажений.

    |  ^    Ь    ^    Ь    ^  Ь  |      Знаменитая      "восьмерка"
4 = |  Ь  Н      Ь  Н      Ь    |   Довольно    сложный        для
    |                              |   исполнения  рисунок    создает
    |  1  и  2    и  3  и    4  и  |   эффект            непрерывного
                                       динамичного,    но     ровного
                                       движения.    Играется,     как
                                       правило, неторопливо.

    |                              |       Испанский    бой
    |        X                     |   Острые удары, острый  щипковый
    |       X/  ^       ^       ^  |   бас  и    ногтевое    арпеджио
4 = | X    X/   Ь    X  Ь    X  Ь  |   напоминают  латиноамериканские
    |                              |   ритмы с кастаньетами. Играется
    | 1     2   и    3  и    4  и  |   неторопливо, но азартно.
    |                              |

    |                              |   Это  тоже   латиноамериканский
    | Ш      X                 Ш   |   ритм.  Две  паузы    оставляют
    | Ш     X/  ^     ^  ^  ^  Ш   |   слушателю место для  фантазии,
4 = | Ш    X/   Ь     Ь  Ь  Ь  Ш   |   ритм как бы зависает в воздухе
    |                              |   и    хорошо    сочетается    с
    | 1    2    и     3  и  4  и   |   хлопаньем    ладош,    звуками
                                       маракасов и т.д.

                        РИТМЫ    "3"

    |    ^   ^  |                Один  из  самых  простых  рисунков.
3 = | Н   Ь   Ь  |                Используется  для    аккомпанемента
    |            |                песен с  четким  ритмом  вальса,  с
    | 1   2   3  |                четким текстом, играется уверенно и
                                  громко, особенно  хорош  в  большой
                                  компании. Темп медленный.

    |     ^   ^  |                Здесь удар большого пальца  заменен
3 = | X   Ь   Ь  |                щипком. Это придает  рисунку  ритма
    |            |                острый характер, делает  его  очень
    | 1   2   3  |                четким,    позволяет    варьировать
                                  басовую струну, разнообразить  ноты
                                  в аккорде.

    |    Ш     |                Пауза  в   рисунке    делает    его
3 = | Н   Ш   Н  |                "рваным",    несимметричным,    что
    |     Ш      |                придает       мелодии        особую
    | 1   2   3  |                напряженность,    требует     очень
                                  аккуратного исполнения.

    |  U   U   U   |               Прием игры  "арпеджио"  выполняется
3 = |  U   U   U   |               медленно  и  плавно,  поэтому    он
    |  U   U   U   |               применяется   для    аккомпанемента
    |              |               песен  с  очень  медленным  темпом,
    |  1   2   3   |               негромких  и    мелодичных.    Этот
                                   рисунок  очень  мягкий,  ритмически
                                   нечеткий.

    |     /Y    /Y    /Y   |      Прием  игры  "щипковое    арпеджио"
    |    /Y    /Y    /Y    |      выполняется щипком, что делает  его
3 = |   /Y    /Y    /Y     |      ритмически  острым,    четким,    с
    |  /-^#&   /-^#&   /-^#&     |      выделением    высоких       звуков,
    |                      |      позволяет также изменять ноты как в
    |   1     2     3      |      басу,  так  и  на  тонких  струнах,
                                  поэтому он напоминает звук  арфы  и
                                  поэтому       используется        в
                                  неторопливых,   очень    мелодичных
                                  песнях, романсах, серенадах.

    |           /Y    /Y   |      Тот же прием с комбинацией щипковых
    |          /Y    /Y    |      элементов,   позволяет    уменьшить
3 = |         /Y    /Y     |      время    звучания    гитары       в
    |   X    /-^#&   /-^#&     |      аккомпанементе,    отдать    больше
    |                      |      возможностей для  звучания  голоса.
    |   1     2     3      |      Используется  для    аккомпанемента
                                  тихих и нежных серенад и романсов.

    |        Y      /Y     |
    |              /Y      |
3 = |             /Y       |    2 - й  вариант с комбинацией щипковых
    |   X        /-^#&       |    элементов
    |                      |
    |   1    2    3        |

    |         ЯЯЯЯЯ   ЯЯЯЯЯ    |  Исполненяется  щипком.  это   очень
    |         Y Y Y   Y Y Y    |  строгий и весьма  громкий  рисунок,
3 = |   X                      |  используется для классических песен
    |                          |  в ритме вальса с медленным темпом.
    |   1       2       3      |

    |                    /Y    |  Тот же прием с комбинацией щипковых
    |         ЯЯЯЯЯ     /Y     |  элементов    смягчает      рисунок,
    |         Y Y Y    /Y      |  сохраняя его четкость.  Темп  очень
3 = |   X             /-&      |  медленный.
    |                          |
    |   1       2      3       |

    |  ------- Y -------   |      Классический   прием,    называемый
    |  ---- Y  --- Y ---   |      "переборы".  Горизонтальные   линии
3 = |  - Y ---------  Y    |      показывают  рекомендуемое  движение
    |                      |      пальцев    по    тонким    струнам.
    |  X                   |      Исполнение щипком позволяет  менять
    |                      |      и  басовые   и    тонкие    струны,
    |  1  и  2  и  3  и    |      непрерывно менять рисунок  аккорда,
                                  украшая аккомпанемент. Используется
                                  для  негромких,  очень   мелодичных
                                  песен, обычно в  невысоком  и  даже
                                  очень медленном темпе. Каждая  нота
                                  должна звучать чисто, без  дребезга
                                  и без искажений.

ü Сборник отрывков песен

Маленькая елочка
тональность  Am-C  размер 2/4

    C         C        G7        C    С7
1 --3--0--0---3--0--0--3--1--0--------
2 ------------------------------3--1--
3 ------------------------------------
   Маленькой  елочке   холодно зимой

    F7+       C        G7          C
1 --5--8--5---3--0--0--3--1--0--------
2 ------------------------------3--1--
3 ------------------------------------
    Из лесу  елочку    взяли мы домой

Не все то золото  Б. Окуджава

тональность  Am-C  размер 4/4
         затакт

              C        G7     C            E7               Am
1 --------0-|-3--3--3--5-------------------1--1---1-1---------------
2 -----1----+-------------0-0-1-O--1--3-4-------------3--3---1------
3 --0-------+-------------------------------------------------------
 Стать бога - теем ин-ой норовит,  Золото копит, ночами не спит.

Am          Dm       G7            C
1 -------0--7--5-5---8--8----7--5--5-3-3-O--------0-3-1--1-0----------
2 ----1---------------------------------------1---------------3--0--1-
3 -2--------------------------------------0---------------------------
  Не все то золото, ах, не все то золото Хоть и сверкает и даже звенит
C           Dm     G7      C

Бригантина

тональность Am-C   размер  2/4
затакт

        |Am                E7          C                A7
1 ------+------------------------------0----------0--1--3------------
2 ----0-+1---------0---1---3-0-O--1--3-----3--1-3--------------------
3 --2---+---2--2-2---------------------------------------------------
   Надо-|е-ло говорить и спорить, И любить усталы-е глаза
        |

          Dm                    Am
1 -----8-7---5---1-------1--8--7--5--0-O--------0-0--3--1-0---------
2 -------------------3---------------------1-3--------------3--1-0--
3 -----------------------------------------------------------------2
   В флибустьерском дальнем синем море   Бригантина поднимает паруса
       E7                 Am

А.Якушева     Я расскажу тебе много хорошего

тональность D-Hm    размер 6/8
затакт

         D |    H7         Em    G         A7                D   A7
1 -------0-|2---------5-3--2-2-0-----------------------5---5--3---2
2 ---3-----+--3------------------0--O--0-2-3---2--0----------------
3 2--------+----2--O--------------------------------2--------------
  Я расскажу тебе   много хорошего   В ясную, лунну-ю ночь у костра

A7        D      H7               Em G    A7                    D A7
1 ------0-2----------5--3-2--2-0--7--7--9-10--9--7-5---3--0--2--3---
2 ----3-----3-------------------------------------------------------
3 -2----------2--O--------------------------------------------------
В зеркале озера    звездное кружево  Я подар--ю тебе вместо венца.

Ю.Визбор       Болото
тональность  Am-C  размер 2/4
затакт

   Am      E7      Am         A7                Dm
Болото, болото, болото! Восемнадцатый день - болото!
     Dm               Am            E7              Am
Мы идем, отсырели от пота, а что поделать, такая работа!
H7    E7     Am
Эх! Такая работа.

Мезозойская культура
тональность  Am-C  размер 2/4

Am         E7          Am
Помню мезозойскую культуру,
C              G7       C A7
Где со стенок капало водой,
Dm                   Am
Ты мою разодранную шкуру
E7                   Am
Зашивала каменной иглой.

    Я сидел немытый и небритый
    И нечленраздельно бормотал,
    В этот день топор из миолита
    Я на хобот мамонта сменял.
         Am       E7        Am       E7     Am
        Есть захочешь - приди и в пещеру войди.
               Dm       G7      C
        Хобот мамонта вместе сжуем.
              Dm               Am
        Наши зубы остры, не погаснут костры,
             Dm         E7       Am
        Эту ночь мы вдвоем проведем.

  А.Якушева     Вечер бродит
тональность Hm-D   размер  2/4

Hm      Em6  F#7          Hm
Вечер бродит по лесным дорожкам,
Hm        Em          A7  D
Ты, ведь тоже любишь вечера,
H7    Em   A7        D
Подожди пока еще немножко,
 Em6         Hm     C#7 F#7 Hm
Посидим с товарищами у костра

Л.Сергеев    Монастырь
тональность Hm-D   размер  2/4
затакт

      D               A7          D                     F#7       Hm
1 --0|-2----2--3--2---0--3--2---0---------0-2----2-3-2--0-3--2--0---
2 3--+----------------------------3-O--3---------------------------0
3 ---+--------------------------------------------------------------
Монастырь проснулся с утренним лучом, Коллектив монахов очень огорчен

         Em           A7           D  G      C             A7      D
1 -------0---0-0------0---0------0-2--O-3-3--2---2--3---2--0-3-2-1--
2 -0--0------------0---------3-------------------------------------3
3 ------------------------------------------------------------------
В погребке вчера снесли дверной косяк, И за ночь нектар живительный
                                                               иссяк

Напиши              Ю. Данилкин
тональность  Am-C  размер 4/4         затакт
   Am               G        C                 E7
1 -O---------------+---------O--0--0--0--2--0-----0------O----------
2 ---1--1--1--3--1-+0--------------------------3-----3--------------
3 -----------------+---2--0-----------------------------------------
     Как нужны мне твои слова,   ты, пожалуйста, расскажи,
     Как шумит за окном листва,  как октябрь за окном дрожит,

   E7     Am   G

1 -0--------
2 ----3-----
3 --------2-
  Напиши....

  G              C              E7              Am
1 ---0------------0--0--0--0----------0----------------------------
2 ------3--1---O--------------3---3------3---1---------------------
3 0----------------------------------------------------------------

  Что ночь темна, что устала ты, что слышишь дождь,

Am           E7          Am            E7          Am
1 0--0--0--0--O-----0---------0--0--0--0-----0---------------------
2 ---------------3-----3---1--------------3-----3------------------
3 ---------------------------------------------------2-------------
  Напиши мне,  что ты одна, напиши мне,  и очень ждешь.

А.Городницкий  Паруса "Крузенштерна"

тональность Dm-F   размер  4/4
затакт

     Dm|     A7      Dm A7      Dm       C7      F7+
1 -----+--------0-----0-1--0----------------0--1--3--5--------------
2 -----+3--3-3-----3---------------3--3-3---------------------------
3 -2---+-----------------------2------------------------------------
   Расправлены вымпелы гордо, не жди меня скоро, жена!

  Gm       A7    Dm A#7    Gm     A7      Dm
1 -5-3----1-0-----0---------1-0----0--------------------------------
2 ------------3-2-------3-------3----2-0--2--3----------------------
3 -------------------2----------------------------------------------
   Опять закипает у борта крутого посола волна.

     Dm       A7       Dm  A7      Dm       C7     F7+
Под северным солнцем неверным, под южных небес синевой
    Gm     A7         Dm A#7    Gm       A7      Dm
Всегда Паруса "Крузенштерна" шумят над моей головой.